<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.7.13" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>CDC relaxes travel advice for 20 countries | wcnc.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.7.13" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.7.13"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.7.13" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.7.13" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WCNC.png?ver=2.4.7.13" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e" />
                <link rel="amphtml" href="https://www.wcnc.com/amp/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e" />
        <meta itemprop="datePublished" content="8/6/2020 5:46:19 PM" />
        <meta itemprop="dateModified" content="8/6/2020 6:42:20 PM" />
        <meta itemprop="url" content="https://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
        <meta property="og:title" content="CDC, State Department relaxes travel advice for several countries">
        <meta property="og:description" content="For the first time since March 19, the State Department has lifted its global &#x27;Do Not Travel&#x27; warning.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="8/6/2020 5:46:19 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="CDC, State Department relaxes travel advice for several countries">
        <meta name="twitter:image:src" content="https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="wfaa">
        <meta name="twitter:description" content="For the first time since March 19, the State Department has lifted its global &#x27;Do Not Travel&#x27; warning.">
        <meta name="twitter:domain" content="www.wcnc.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wcnc.com" />
            <meta name="description" content="The CDC had told U.S. travelers to avoid all nonessential international travel because of COVID-19. Now it says it&#x27;s fine to travel...but only to about 20 countries." />
            <meta property="fb:app_id" content="137962213565585" />
            <meta property="og:site_name" content="wcnc.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="8/6/2020 5:46:19 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1880d7df-5f80-423d-b83d-f0ab8b227a06"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-135625013909711.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/nc-charlotte-WCNC-B3352_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Charlotte, NC" data-subcategory="health" data-keywords="WCNC, Charlotte, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Charlotte&#x27;s Leading Local News: Weather, Traffic, Sports and more | Charlotte, North Carolina | WCNC.com" data-ga-property-id="UA-74215927-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e" data-canonical-url="https://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e" data-asset-id="8d05d6e7-fc35-4275-8226-e3a8025df07e" data-article-keywords="coronavirus,nation-world,cct-tracking,news,health" data-content-title="CDC, State Department relaxes travel advice for several countries" data-content-categories="coronavirus,nation-world,cct-tracking,news,health" data-content-score="84" data-tracking-tags="" data-t1-publisher="Andrew Weil" data-call-letters="WCNC" data-article-byline="MIKE STOBBE (AP Medical Writer)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="US health agency relaxes travel advice for several countries" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="275" data-primarydomain="wcnc.com" data-call-letters="WCNC" data-twitter-id="wfaa" data-fban="137962213565585" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="8d05d6e7-fc35-4275-8226-e3a8025df07e" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e" data-gptid="nc-charlotte-WCNC-B3352_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wcnc-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="449" data-tealium-id-dealboss="546" data-tealium-id-googleanalytics="481" data-tealium-id-simplifi="566" data-tealium-id-taboola="548" data-tealium-id-truanthem="442" data-tealium-id-visto="448" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="137962213565585"
        data-twitter-id="wfaa">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wcnc.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Where&#x27;s the Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigations" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/wakeupcharlotte" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Wake Up Charlotte</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/crime/cmpd-charlotte-homicide-investigation/275-0f61ca43-d561-4eed-a7bf-af1876f5d6b1" aria-label="Read CMPD identifies southeast Charlotte homicide victim">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wcnc.com/assets/WCNC/images/3d4acc3f-1625-40bd-a9f8-29bad8aeb927/3d4acc3f-1625-40bd-a9f8-29bad8aeb927_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WCNC/images/3d4acc3f-1625-40bd-a9f8-29bad8aeb927/3d4acc3f-1625-40bd-a9f8-29bad8aeb927_360x203.jpg" data-srcset="https://media.wcnc.com/assets/WCNC/images/3d4acc3f-1625-40bd-a9f8-29bad8aeb927/3d4acc3f-1625-40bd-a9f8-29bad8aeb927_16x9.jpg 16w, https://media.wcnc.com/assets/WCNC/images/3d4acc3f-1625-40bd-a9f8-29bad8aeb927/3d4acc3f-1625-40bd-a9f8-29bad8aeb927_140x79.jpg 140w, https://media.wcnc.com/assets/WCNC/images/3d4acc3f-1625-40bd-a9f8-29bad8aeb927/3d4acc3f-1625-40bd-a9f8-29bad8aeb927_360x203.jpg 360w, https://media.wcnc.com/assets/WCNC/images/3d4acc3f-1625-40bd-a9f8-29bad8aeb927/3d4acc3f-1625-40bd-a9f8-29bad8aeb927_540x304.jpg 540w, https://media.wcnc.com/assets/WCNC/images/3d4acc3f-1625-40bd-a9f8-29bad8aeb927/3d4acc3f-1625-40bd-a9f8-29bad8aeb927_750x422.jpg 750w, https://media.wcnc.com/assets/WCNC/images/3d4acc3f-1625-40bd-a9f8-29bad8aeb927/3d4acc3f-1625-40bd-a9f8-29bad8aeb927_1140x641.jpg 1140w, https://media.wcnc.com/assets/WCNC/images/3d4acc3f-1625-40bd-a9f8-29bad8aeb927/3d4acc3f-1625-40bd-a9f8-29bad8aeb927_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/cmpd-charlotte-homicide-investigation/275-0f61ca43-d561-4eed-a7bf-af1876f5d6b1">CMPD identifies southeast Charlotte homicide victim</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/track-covid-19-carolinas-outbreak-map/275-4ab25ef4-7da6-4f88-a034-ef59f9e06c8f" aria-label="Read Track COVID-19: Carolinas outbreak map">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wcnc.com/assets/WCNC/images/c3db828b-5e90-4123-8229-7706243d0e1b/c3db828b-5e90-4123-8229-7706243d0e1b_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WCNC/images/c3db828b-5e90-4123-8229-7706243d0e1b/c3db828b-5e90-4123-8229-7706243d0e1b_360x203.png" data-srcset="https://media.wcnc.com/assets/WCNC/images/c3db828b-5e90-4123-8229-7706243d0e1b/c3db828b-5e90-4123-8229-7706243d0e1b_16x9.png 16w, https://media.wcnc.com/assets/WCNC/images/c3db828b-5e90-4123-8229-7706243d0e1b/c3db828b-5e90-4123-8229-7706243d0e1b_140x79.png 140w, https://media.wcnc.com/assets/WCNC/images/c3db828b-5e90-4123-8229-7706243d0e1b/c3db828b-5e90-4123-8229-7706243d0e1b_360x203.png 360w, https://media.wcnc.com/assets/WCNC/images/c3db828b-5e90-4123-8229-7706243d0e1b/c3db828b-5e90-4123-8229-7706243d0e1b_540x304.png 540w, https://media.wcnc.com/assets/WCNC/images/c3db828b-5e90-4123-8229-7706243d0e1b/c3db828b-5e90-4123-8229-7706243d0e1b_750x422.png 750w, https://media.wcnc.com/assets/WCNC/images/c3db828b-5e90-4123-8229-7706243d0e1b/c3db828b-5e90-4123-8229-7706243d0e1b_1140x641.png 1140w, https://media.wcnc.com/assets/WCNC/images/c3db828b-5e90-4123-8229-7706243d0e1b/c3db828b-5e90-4123-8229-7706243d0e1b_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/track-covid-19-carolinas-outbreak-map/275-4ab25ef4-7da6-4f88-a034-ef59f9e06c8f">Track COVID-19: Carolinas outbreak map</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/chevy-storm-tracker" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Chevy Storm Tracker</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/charlotte-weather-forecast-update/275-50501550" aria-label="Read FORECAST:  Scattered storms this evening">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wcnc.com/assets/WCNC/images/ccf6fe3a-1593-49da-9748-f2c8521e8475/ccf6fe3a-1593-49da-9748-f2c8521e8475_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WCNC/images/ccf6fe3a-1593-49da-9748-f2c8521e8475/ccf6fe3a-1593-49da-9748-f2c8521e8475_360x203.jpg" data-srcset="https://media.wcnc.com/assets/WCNC/images/ccf6fe3a-1593-49da-9748-f2c8521e8475/ccf6fe3a-1593-49da-9748-f2c8521e8475_16x9.jpg 16w, https://media.wcnc.com/assets/WCNC/images/ccf6fe3a-1593-49da-9748-f2c8521e8475/ccf6fe3a-1593-49da-9748-f2c8521e8475_140x79.jpg 140w, https://media.wcnc.com/assets/WCNC/images/ccf6fe3a-1593-49da-9748-f2c8521e8475/ccf6fe3a-1593-49da-9748-f2c8521e8475_360x203.jpg 360w, https://media.wcnc.com/assets/WCNC/images/ccf6fe3a-1593-49da-9748-f2c8521e8475/ccf6fe3a-1593-49da-9748-f2c8521e8475_540x304.jpg 540w, https://media.wcnc.com/assets/WCNC/images/ccf6fe3a-1593-49da-9748-f2c8521e8475/ccf6fe3a-1593-49da-9748-f2c8521e8475_750x422.jpg 750w, https://media.wcnc.com/assets/WCNC/images/ccf6fe3a-1593-49da-9748-f2c8521e8475/ccf6fe3a-1593-49da-9748-f2c8521e8475_1140x641.jpg 1140w, https://media.wcnc.com/assets/WCNC/images/ccf6fe3a-1593-49da-9748-f2c8521e8475/ccf6fe3a-1593-49da-9748-f2c8521e8475_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/charlotte-weather-forecast-update/275-50501550">FORECAST:  Scattered storms this evening</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/evening-forecast/275-91468a01-81fa-4d0f-be1b-5808f142420d" aria-label="Read Scattered evening storms">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wcnc.com/assets/WCNC/images/9196ebaa-1dc5-4861-bd93-48049b820762/9196ebaa-1dc5-4861-bd93-48049b820762_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WCNC/images/9196ebaa-1dc5-4861-bd93-48049b820762/9196ebaa-1dc5-4861-bd93-48049b820762_360x203.jpg" data-srcset="https://media.wcnc.com/assets/WCNC/images/9196ebaa-1dc5-4861-bd93-48049b820762/9196ebaa-1dc5-4861-bd93-48049b820762_16x9.jpg 16w, https://media.wcnc.com/assets/WCNC/images/9196ebaa-1dc5-4861-bd93-48049b820762/9196ebaa-1dc5-4861-bd93-48049b820762_140x79.jpg 140w, https://media.wcnc.com/assets/WCNC/images/9196ebaa-1dc5-4861-bd93-48049b820762/9196ebaa-1dc5-4861-bd93-48049b820762_360x203.jpg 360w, https://media.wcnc.com/assets/WCNC/images/9196ebaa-1dc5-4861-bd93-48049b820762/9196ebaa-1dc5-4861-bd93-48049b820762_540x304.jpg 540w, https://media.wcnc.com/assets/WCNC/images/9196ebaa-1dc5-4861-bd93-48049b820762/9196ebaa-1dc5-4861-bd93-48049b820762_750x422.jpg 750w, https://media.wcnc.com/assets/WCNC/images/9196ebaa-1dc5-4861-bd93-48049b820762/9196ebaa-1dc5-4861-bd93-48049b820762_1140x641.jpg 1140w, https://media.wcnc.com/assets/WCNC/images/9196ebaa-1dc5-4861-bd93-48049b820762/9196ebaa-1dc5-4861-bd93-48049b820762_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/evening-forecast/275-91468a01-81fa-4d0f-be1b-5808f142420d">Scattered evening storms</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/panthers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Panthers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.carolinahuddle.com/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Carolina Huddle</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">College</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hornets" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Hornets</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/checkers" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Checkers</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nascar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">NASCAR</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/knights" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Knights</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/golf" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Golf</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nba/lebron-james-donald-trump-kneeling-comments/95-68cb23f8-b08b-4d55-9a7a-65ad19a3fe78" aria-label="Read LeBron James: NBA community isn&#x27;t sad about losing President Trump&#x27;s viewership over anthem protests">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wcnc.com/assets/WKYC/images/0f65d2f0-8174-4ad0-85da-1eb81109732a/0f65d2f0-8174-4ad0-85da-1eb81109732a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WKYC/images/0f65d2f0-8174-4ad0-85da-1eb81109732a/0f65d2f0-8174-4ad0-85da-1eb81109732a_360x203.jpg" data-srcset="https://media.wcnc.com/assets/WKYC/images/0f65d2f0-8174-4ad0-85da-1eb81109732a/0f65d2f0-8174-4ad0-85da-1eb81109732a_16x9.jpg 16w, https://media.wcnc.com/assets/WKYC/images/0f65d2f0-8174-4ad0-85da-1eb81109732a/0f65d2f0-8174-4ad0-85da-1eb81109732a_140x79.jpg 140w, https://media.wcnc.com/assets/WKYC/images/0f65d2f0-8174-4ad0-85da-1eb81109732a/0f65d2f0-8174-4ad0-85da-1eb81109732a_360x203.jpg 360w, https://media.wcnc.com/assets/WKYC/images/0f65d2f0-8174-4ad0-85da-1eb81109732a/0f65d2f0-8174-4ad0-85da-1eb81109732a_540x304.jpg 540w, https://media.wcnc.com/assets/WKYC/images/0f65d2f0-8174-4ad0-85da-1eb81109732a/0f65d2f0-8174-4ad0-85da-1eb81109732a_750x422.jpg 750w, https://media.wcnc.com/assets/WKYC/images/0f65d2f0-8174-4ad0-85da-1eb81109732a/0f65d2f0-8174-4ad0-85da-1eb81109732a_1140x641.jpg 1140w, https://media.wcnc.com/assets/WKYC/images/0f65d2f0-8174-4ad0-85da-1eb81109732a/0f65d2f0-8174-4ad0-85da-1eb81109732a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nba/lebron-james-donald-trump-kneeling-comments/95-68cb23f8-b08b-4d55-9a7a-65ad19a3fe78">LeBron James: NBA community isn&#x27;t sad about losing President Trump&#x27;s viewership over anthem protests</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/high-school/nchsaa-delays-high-school-football-season-again/275-a1939f5b-a3da-45d5-8631-ca16f03c8ef4" aria-label="Read NCHSAA delays start of fall sports again">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wcnc.com/assets/WCNC/images/0eb19a27-4c9f-4420-bf20-e7389a4b7a66/0eb19a27-4c9f-4420-bf20-e7389a4b7a66_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WCNC/images/0eb19a27-4c9f-4420-bf20-e7389a4b7a66/0eb19a27-4c9f-4420-bf20-e7389a4b7a66_360x203.jpg" data-srcset="https://media.wcnc.com/assets/WCNC/images/0eb19a27-4c9f-4420-bf20-e7389a4b7a66/0eb19a27-4c9f-4420-bf20-e7389a4b7a66_16x9.jpg 16w, https://media.wcnc.com/assets/WCNC/images/0eb19a27-4c9f-4420-bf20-e7389a4b7a66/0eb19a27-4c9f-4420-bf20-e7389a4b7a66_140x79.jpg 140w, https://media.wcnc.com/assets/WCNC/images/0eb19a27-4c9f-4420-bf20-e7389a4b7a66/0eb19a27-4c9f-4420-bf20-e7389a4b7a66_360x203.jpg 360w, https://media.wcnc.com/assets/WCNC/images/0eb19a27-4c9f-4420-bf20-e7389a4b7a66/0eb19a27-4c9f-4420-bf20-e7389a4b7a66_540x304.jpg 540w, https://media.wcnc.com/assets/WCNC/images/0eb19a27-4c9f-4420-bf20-e7389a4b7a66/0eb19a27-4c9f-4420-bf20-e7389a4b7a66_750x422.jpg 750w, https://media.wcnc.com/assets/WCNC/images/0eb19a27-4c9f-4420-bf20-e7389a4b7a66/0eb19a27-4c9f-4420-bf20-e7389a4b7a66_1140x641.jpg 1140w, https://media.wcnc.com/assets/WCNC/images/0eb19a27-4c9f-4420-bf20-e7389a4b7a66/0eb19a27-4c9f-4420-bf20-e7389a4b7a66_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/high-school/nchsaa-delays-high-school-football-season-again/275-a1939f5b-a3da-45d5-8631-ca16f03c8ef4">NCHSAA delays start of fall sports again</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WCNC" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Newsletter</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wcnc.com/article/news/wcnc-has-a-new-app-download-it-here/275-150134ba-fced-4b06-95ea-3935397e86b5" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Download our app</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/syndication/listen-to-wcnc-charlotte-podcasts/275-5fba80cd-bd84-4391-b325-e91a16ea1906" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                                                                    <span class="header__subnav-label">Podcasts</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e" aria-label="Read CDC, State Department relaxes travel advice for several countries">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_360x203.jpg" data-srcset="https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_16x9.jpg 16w, https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_140x79.jpg 140w, https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_360x203.jpg 360w, https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_540x304.jpg 540w, https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_750x422.jpg 750w, https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_1140x641.jpg 1140w, https://media.wcnc.com/assets/CCT/images/b5aedc3e-d022-4c58-a2fc-348485074d1e/b5aedc3e-d022-4c58-a2fc-348485074d1e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">CDC, State Department relaxes travel advice for several countries</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/capitol-hill-covid-19-aid-negotiations/507-782d31df-5eef-4e27-913c-ab25b231a694" aria-label="Read Capitol Hill negotiators trade broadsides on stalled virus aid">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wcnc.com/assets/CCT/images/22770819-9147-42f8-bc0e-425bbd7c1462/22770819-9147-42f8-bc0e-425bbd7c1462_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/CCT/images/22770819-9147-42f8-bc0e-425bbd7c1462/22770819-9147-42f8-bc0e-425bbd7c1462_360x203.jpg" data-srcset="https://media.wcnc.com/assets/CCT/images/22770819-9147-42f8-bc0e-425bbd7c1462/22770819-9147-42f8-bc0e-425bbd7c1462_16x9.jpg 16w, https://media.wcnc.com/assets/CCT/images/22770819-9147-42f8-bc0e-425bbd7c1462/22770819-9147-42f8-bc0e-425bbd7c1462_140x79.jpg 140w, https://media.wcnc.com/assets/CCT/images/22770819-9147-42f8-bc0e-425bbd7c1462/22770819-9147-42f8-bc0e-425bbd7c1462_360x203.jpg 360w, https://media.wcnc.com/assets/CCT/images/22770819-9147-42f8-bc0e-425bbd7c1462/22770819-9147-42f8-bc0e-425bbd7c1462_540x304.jpg 540w, https://media.wcnc.com/assets/CCT/images/22770819-9147-42f8-bc0e-425bbd7c1462/22770819-9147-42f8-bc0e-425bbd7c1462_750x422.jpg 750w, https://media.wcnc.com/assets/CCT/images/22770819-9147-42f8-bc0e-425bbd7c1462/22770819-9147-42f8-bc0e-425bbd7c1462_1140x641.jpg 1140w, https://media.wcnc.com/assets/CCT/images/22770819-9147-42f8-bc0e-425bbd7c1462/22770819-9147-42f8-bc0e-425bbd7c1462_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/capitol-hill-covid-19-aid-negotiations/507-782d31df-5eef-4e27-913c-ab25b231a694">Capitol Hill negotiators trade broadsides on stalled virus aid</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wcnc.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Charlotte, NC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">88&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Charlotte, NC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/charlottetoday">Charlotte Today</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Where&#x27;s the Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wcnc.com/article/news/education/school-class-education-plans-north-carolina-south-carolina-list/275-24813ab4-058c-4be9-b5d2-a54ef24566e6">School Reopening Plans</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">The Defenders</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Charlotte&#x27;s Leading Local News: Weather, Traffic, Sports and more | Charlotte, North Carolina | WCNC.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="8d05d6e7-fc35-4275-8226-e3a8025df07e"
         data-title="CDC, State Department relaxes travel advice for several countries"
         data-seo-title="CDC relaxes travel advice for 20 countries"
         data-abstract="For the first time since March 19, the State Department has lifted its global &#x27;Do Not Travel&#x27; warning."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, nation-world, cct-tracking, news, health"
         data-author="MIKE STOBBE (AP Medical Writer)"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Andrew Weil">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">CDC, State Department relaxes travel advice for several countries</h1>
    <div class="article__summary">For the first time since March 19, the State Department has lifted its global 'Do Not Travel' warning.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/VEUER/videos/e7b2f6b6-ddda-4650-8291-40aebe37058c/e7b2f6b6-ddda-4650-8291-40aebe37058c.m3u8"
         data-float="true"
         data-thumbnail="https://media.wcnc.com/assets/VEUER/images/7a53b972-38fb-482f-b236-7b69a1936443/7a53b972-38fb-482f-b236-7b69a1936443_1920x1080.jpg"
         data-title="Could Airlines Be Busy Flying Around Cargo on &#x27;Ghost Flights&#x27; for the Next Few Years?"
         data-description="With the pandemic devastating air travel, some carriers have decided to turn to &#x27;ghost flights&#x27; where cargo replaces passengers. Veuer&#x27;s Justin Kircher explains."
         data-site="602"
         data-id="e7b2f6b6-ddda-4650-8291-40aebe37058c"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.wcnc.com/video/syndication/veuer/could-airlines-be-busy-flying-around-cargo-on-ghost-flights-for-the-next-few-years/602-e7b2f6b6-ddda-4650-8291-40aebe37058c"
         data-origin="veuer"
         data-section="syndication"
         data-subsection="veuer"
         data-topic=""
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="bKXailFi"
         data-related-media-id="ndVo8G2b"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wcnc.com/assets/VEUER/images/7a53b972-38fb-482f-b236-7b69a1936443/7a53b972-38fb-482f-b236-7b69a1936443_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Could Airlines Be Busy Flying Around Cargo on &#x27;Ghost Flights&#x27; for the Next Few Years?",
                    "description": "With the pandemic devastating air travel, some carriers have decided to turn to &#x27;ghost flights&#x27; where cargo replaces passengers. Veuer&#x27;s Justin Kircher explains.",
                    "thumbnailUrl": "https://media.wcnc.com/assets/VEUER/images/7a53b972-38fb-482f-b236-7b69a1936443/7a53b972-38fb-482f-b236-7b69a1936443_1920x1080.jpg",
                    "uploadDate": "7/31/2020 4:40:45 PM",
                    "duration": "60",
                    "contentUrl": "https://www.wcnc.com/video/syndication/veuer/could-airlines-be-busy-flying-around-cargo-on-ghost-flights-for-the-next-few-years/602-e7b2f6b6-ddda-4650-8291-40aebe37058c",
                    "embedUrl": "https://media.wcnc.com/embeds/video/e7b2f6b6-ddda-4650-8291-40aebe37058c/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> MIKE STOBBE (AP Medical Writer)
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 1:46 PM EDT August 6, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 2:42 PM EDT August 6, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=137962213565585&display=popup&href=http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e&redirect_uri=http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=CDC,%20State%20Department%20relaxes%20travel%20advice%20for%20several%20countries&url=http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e&via=wfaa" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>WASHINGTON, D.C., USA — If Taiwan or Greenland are in your travel plans, U.S. public health officials say you can go ahead and pack your bags.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The Centers for Disease Control and Prevention on Thursday <a href="https://www.cdc.gov/coronavirus/2019-ncov/travelers/map-and-travel-notices.html">revised its travel advisory information</a>. Previously, the agency told U.S. travelers to avoid all nonessential international travel because of the COVID-19 pandemic. Now, it says such travel is fine — but only to about 20 locations.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>Seven places, including Thailand, Fiji and New Zealand, are in a low-risk group. CDC officials advise only that certain people, such as older adults and those with certain underlying medical conditions, talk to their doctors before making the trip.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>For more than a dozen other locations, CDC has no precautions. Taiwan, Greenland, and Laos are on that list.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/canada-imposes-stricter-rules-for-americans-going-to-alaska/507-3602b528-b399-4d92-8040-45ce960c1752">Canada imposes stricter rules for Americans going to Alaska</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/southwest-airlines-facemasks-no-exceptions/507-e3b63bb9-aca8-4780-b265-58b050d220aa">Southwest Airlines says no exceptions to facemask requirement</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>But the CDC continues to advise against non-essential travel to more than 200 other international locations.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In a statement Thursday, CDC officials said the changes were driven by how the virus was spreading in different places, and how well the public health and health-care systems were functioning in dealing with new cases.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The change in travel advice from the public health agency was followed by a similar revision to the <a href="https://travel.state.gov/content/travel/en/traveladvisories/traveladvisories.html/">State Department’s global travel advisory.</a>&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The State Department lifted its Global Level 4 Health Advisory, which was put in place on March 19, 2020, that advised U.S. citizens to avoid all international travel due to the global impact of COVID-19.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The State Department said in a statement that U.S. citizens should review the <a href="https://nam04.safelinks.protection.outlook.com/?url=https%3A%2F%2Flnks.gd%2Fl%2FeyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDEsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDA4MDYuMjUzNjUyNzEiLCJ1cmwiOiJodHRwOi8vdHJhdmVsLnN0YXRlLmdvdi8ifQ.XlyuZWFMHvC7xEYnPAeTuLIEXcd2Xu6JnTeSSRLHgqI%2Fs%2F732149766%2Fbr%2F82015669400-l&data=01%7C01%7Caweil%40tegna.com%7C0658b1e404924bc7366408d83a35b609%7Cccd8a79b7268413b878971f8b6f4c0df%7C0&sdata=y7bKCm5262uqNvODQo%2Bc0i3VnQ%2BqXEHb1fQkEjpPWn4%3D&reserved=0">entire travel advisory </a>for their destination and should continue exercising caution when abroad due to the unpredictable nature of the pandemic.</p>                                            </div>
                                <div class="article__section article__section_type_video">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/138f4871-8d60-4e98-953b-90466b5f4c67/138f4871-8d60-4e98-953b-90466b5f4c67.m3u8"
         data-float="false"
         data-thumbnail="https://media.wcnc.com/assets/CCT/images/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3_1920x1080.jpg"
         data-title="Here&#x27;s how vaccines are made"
         data-description="With the coronavirus spreading worldwide, researchers are frantically looking for the perfect vaccine to fight it off."
         data-site="507"
         data-id="138f4871-8d60-4e98-953b-90466b5f4c67"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="false"
         data-link="https://www.wcnc.com/video/news/health/coronavirus/how-are-vaccines-made/507-138f4871-8d60-4e98-953b-90466b5f4c67"
         data-origin="upload"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="bKXailFi"
         data-related-media-id="f7ngrEz0"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wcnc.com/assets/CCT/images/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Here&#x27;s how vaccines are made",
                    "description": "With the coronavirus spreading worldwide, researchers are frantically looking for the perfect vaccine to fight it off.",
                    "thumbnailUrl": "https://media.wcnc.com/assets/CCT/images/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3/9dc07dcc-2a3d-4c03-b7f6-885ca0913dd3_1920x1080.jpg",
                    "uploadDate": "5/6/2020 8:34:11 AM",
                    "duration": "130",
                    "contentUrl": "https://www.wcnc.com/video/news/health/coronavirus/how-are-vaccines-made/507-138f4871-8d60-4e98-953b-90466b5f4c67",
                    "embedUrl": "https://media.wcnc.com/embeds/video/138f4871-8d60-4e98-953b-90466b5f4c67/iframe"
                    }
                </script>
        </div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "CDC, State Department relaxes travel advice for several countries",
  "datePublished": "1:46 PM EDT August 6, 2020",
  "dateModified": "2:42 PM EDT August 6, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wcnc.com/article/news/health/coronavirus/us-health-agency-relaxes-travel-advice-for-several-countries/507-8d05d6e7-fc35-4275-8226-e3a8025df07e"
  },
  "author": {
    "@type": "Person",
    "name": "MIKE STOBBE (AP Medical Writer)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WCNC",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wcnc.com/assets/shared-images/amp-logos/wcnc.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wcnc.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=570" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=570" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WCNC-TV" src="/assets/shared-images/logos/wcnc.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WCNC" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wcnc.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WCNC-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WCNC" src="/assets/shared-images/logos/wcnc.png" />
    </div>
    <h2 class="notifications__heading">WCNC would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wcnc.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.7.13">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC-8iYuZDDN6cniRTKxU_CJcR6zeT2ofTw" data-project-id="wcnc-news-app" data-sender-id="977279350102" data-app-id="1:977279350102:web:6d82d9a17a1a390c">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74215927-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74215927-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>