<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.0.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>US special forces conduct counterterror raid in Syria: Pentagon | wcnc.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.0.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.0.1.css"></noscript>

<link rel="preload" href="/common.min_6.0.1.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WCNC.png?ver=2.6.0.1" />
    <link rel="canonical" href="https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.wcnc.com/amp/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc" />
        <meta itemprop="datePublished" content="2:17 AM EST February 3, 2022" />
        <meta itemprop="dateModified" content="7:03 AM EST February 3, 2022" />
        <meta itemprop="url" content="https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc">
        <meta property="og:title" content="At least 13 civilians reported dead after US forces launch raid in Syria">
        <meta property="og:description" content="Residents and activists reported multiple deaths &#x2014; including civilians &#x2014; from the U.S. counterterrorism raid in Syria.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="2:17 AM EST February 3, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="wcnc,news,nation-world,cct-tracking" />
        <meta name="twitter:title" content="At least 13 civilians reported dead after US forces launch raid in Syria">
        <meta name="twitter:image:src" content="https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wcnc">
        <meta name="twitter:description" content="Residents and activists reported multiple deaths &#x2014; including civilians &#x2014; from the U.S. counterterrorism raid in Syria.">
        <meta name="twitter:domain" content="www.wcnc.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wcnc.com" />
            <meta name="description" content="The Britain-based Syrian Observatory for Human Rights said the strike killed nine people, including two children and a woman." />
            <meta property="fb:app_id" content="137962213565585" />
            <meta property="og:site_name" content="wcnc.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="2:17 AM EST February 3, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="1880d7df-5f80-423d-b83d-f0ab8b227a06"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="275" data-watson-keywords="U.S. counterterrorism raid,top al-Qaida operatives,special operations forces,militant groups,Syrian Observatory" data-page-type="article" data-gpt-network-code="32805352/nc-charlotte-WCNC-B3352_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Charlotte, NC" data-subcategory="nation-world" data-keywords="WCNC, Charlotte, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Charlotte&#x27;s Leading Local News: Weather, Traffic, Sports and more | Charlotte, North Carolina | WCNC.com" data-ga-property-id="UA-74215927-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc" data-canonical-url="https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc" data-asset-id="4665a16f-b553-4bda-9b68-21d1211254fc" data-article-keywords="nation-world,cct-tracking,news" data-content-title="At least 13 civilians reported dead after US forces launch raid in Syria" data-content-categories="nation-world,cct-tracking,news" data-content-score="55" data-tracking-tags="" data-t1-publisher="tpittman2@tegna.com" data-call-letters="WCNC" data-article-byline="LOLITA C. BALDOR and BASSEM MROUE  Associated Press" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-video-title="" data-video-name="" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="US special forces launch raid in Syria; civilians also reported dead" data-cct-story="true" data-platform="desktop" data-full-environment="WCNC" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-135625013909711.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3986/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3987/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wcnc.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n),el:n}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=iacsn6p2jWfLwszHG1qlIdHW0UoafFNigEQDs/mrtvliKtxyvxcJfw=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="275"
         data-primarydomain="wcnc.com"
         data-environment-base-url="https://www.wcnc.com/"
         data-call-letters="WCNC"
         data-full-environment="WCNC"
         data-twitter-id="wcnc"
         data-fban="137962213565585"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="false"
         data-targeting-ttid=""
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="nc-charlotte-WCNC-B3352_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wcnc-redesign-desktop/prod/utag"
         data-taboola-url="https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc"
         data-elvs-id=""
         data-elvs-stream-url=""
         data-is-elvs-disabled="true"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="449"data-tealium-id-dealboss="546"data-tealium-id-googleanalytics="481"data-tealium-id-oneplusx="575"data-tealium-id-simplifi="566"data-tealium-id-taboola="548"data-tealium-id-truanthem="442"data-tealium-id-visto="448"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432809"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204273"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="137962213565585"
        data-twitter-id="wcnc">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wcnc.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/wakeupcharlotte" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Wake Up Charlotte">
                                                                    <span class="header__subnav-label">Wake Up Charlotte</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wcnc.com/olympics" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Winter Olympics">
                                                                    <span class="header__subnav-label">Winter Olympics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hornets" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Charlotte Hornets">
                                                                    <span class="header__subnav-label">Charlotte Hornets</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/wake-up-charlotte/hidden-valley-residents-sue-city-over-redistricting/275-3fa6170c-84ed-4776-b32f-664ce0ac668d" aria-label="Read Hidden Valley residents sue city over redistricting" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Hidden Valley residents sue city over redistricting">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Hidden Valley residents sue city over redistricting" width="" height="" src="https://media.wcnc.com/assets/WCNC/images/beebb127-8081-4028-832e-aec743ccebcf/beebb127-8081-4028-832e-aec743ccebcf_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Hidden Valley residents sue city over redistricting" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WCNC/images/beebb127-8081-4028-832e-aec743ccebcf/beebb127-8081-4028-832e-aec743ccebcf_360x203.jpg" data-srcset="https://media.wcnc.com/assets/WCNC/images/beebb127-8081-4028-832e-aec743ccebcf/beebb127-8081-4028-832e-aec743ccebcf_16x9.jpg 16w, https://media.wcnc.com/assets/WCNC/images/beebb127-8081-4028-832e-aec743ccebcf/beebb127-8081-4028-832e-aec743ccebcf_140x79.jpg 140w, https://media.wcnc.com/assets/WCNC/images/beebb127-8081-4028-832e-aec743ccebcf/beebb127-8081-4028-832e-aec743ccebcf_360x203.jpg 360w, https://media.wcnc.com/assets/WCNC/images/beebb127-8081-4028-832e-aec743ccebcf/beebb127-8081-4028-832e-aec743ccebcf_540x304.jpg 540w, https://media.wcnc.com/assets/WCNC/images/beebb127-8081-4028-832e-aec743ccebcf/beebb127-8081-4028-832e-aec743ccebcf_750x422.jpg 750w, https://media.wcnc.com/assets/WCNC/images/beebb127-8081-4028-832e-aec743ccebcf/beebb127-8081-4028-832e-aec743ccebcf_1140x641.jpg 1140w, https://media.wcnc.com/assets/WCNC/images/beebb127-8081-4028-832e-aec743ccebcf/beebb127-8081-4028-832e-aec743ccebcf_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/wake-up-charlotte/hidden-valley-residents-sue-city-over-redistricting/275-3fa6170c-84ed-4776-b32f-664ce0ac668d" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Hidden Valley residents sue city over redistricting">Hidden Valley residents sue city over redistricting</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/rescuers-crane-lift-trapped-dog-charlotte-quarry/275-db749347-ab9f-4800-a1ff-0e3b8d96a407" aria-label="Read Rescuers use crane to lift trapped dog out of Charlotte quarry" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Rescuers use crane to lift trapped dog out of Charlotte quarry">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Rescuers use crane to lift trapped dog out of Charlotte quarry" width="" height="" src="https://media.wcnc.com/assets/WCNC/images/e937f94d-2729-4cbb-9835-2417bb349da8/e937f94d-2729-4cbb-9835-2417bb349da8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Rescuers use crane to lift trapped dog out of Charlotte quarry" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WCNC/images/e937f94d-2729-4cbb-9835-2417bb349da8/e937f94d-2729-4cbb-9835-2417bb349da8_360x203.jpg" data-srcset="https://media.wcnc.com/assets/WCNC/images/e937f94d-2729-4cbb-9835-2417bb349da8/e937f94d-2729-4cbb-9835-2417bb349da8_16x9.jpg 16w, https://media.wcnc.com/assets/WCNC/images/e937f94d-2729-4cbb-9835-2417bb349da8/e937f94d-2729-4cbb-9835-2417bb349da8_140x79.jpg 140w, https://media.wcnc.com/assets/WCNC/images/e937f94d-2729-4cbb-9835-2417bb349da8/e937f94d-2729-4cbb-9835-2417bb349da8_360x203.jpg 360w, https://media.wcnc.com/assets/WCNC/images/e937f94d-2729-4cbb-9835-2417bb349da8/e937f94d-2729-4cbb-9835-2417bb349da8_540x304.jpg 540w, https://media.wcnc.com/assets/WCNC/images/e937f94d-2729-4cbb-9835-2417bb349da8/e937f94d-2729-4cbb-9835-2417bb349da8_750x422.jpg 750w, https://media.wcnc.com/assets/WCNC/images/e937f94d-2729-4cbb-9835-2417bb349da8/e937f94d-2729-4cbb-9835-2417bb349da8_1140x641.jpg 1140w, https://media.wcnc.com/assets/WCNC/images/e937f94d-2729-4cbb-9835-2417bb349da8/e937f94d-2729-4cbb-9835-2417bb349da8_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/rescuers-crane-lift-trapped-dog-charlotte-quarry/275-db749347-ab9f-4800-a1ff-0e3b8d96a407" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Rescuers use crane to lift trapped dog out of Charlotte quarry">Rescuers use crane to lift trapped dog out of Charlotte quarry</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/chevy-storm-tracker" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Chevy Storm Tracker">
                                                                    <span class="header__subnav-label">Chevy Storm Tracker</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Webcams">
                                                                    <span class="header__subnav-label">Webcams</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast-mild-temperatures-with-rain/275-5f164425-8a7a-4ef5-9a69-50bf8c76a3d2" aria-label="Read FORECAST: Mild temperatures with rain" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; FORECAST: Mild temperatures with rain">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="FORECAST: Mild temperatures with rain" width="" height="" src="https://media.wcnc.com/assets/WCNC/images/787db74f-3cf9-42b2-a9cd-493b1ce19d34/787db74f-3cf9-42b2-a9cd-493b1ce19d34_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="FORECAST: Mild temperatures with rain" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WCNC/images/787db74f-3cf9-42b2-a9cd-493b1ce19d34/787db74f-3cf9-42b2-a9cd-493b1ce19d34_360x203.jpg" data-srcset="https://media.wcnc.com/assets/WCNC/images/787db74f-3cf9-42b2-a9cd-493b1ce19d34/787db74f-3cf9-42b2-a9cd-493b1ce19d34_16x9.jpg 16w, https://media.wcnc.com/assets/WCNC/images/787db74f-3cf9-42b2-a9cd-493b1ce19d34/787db74f-3cf9-42b2-a9cd-493b1ce19d34_140x79.jpg 140w, https://media.wcnc.com/assets/WCNC/images/787db74f-3cf9-42b2-a9cd-493b1ce19d34/787db74f-3cf9-42b2-a9cd-493b1ce19d34_360x203.jpg 360w, https://media.wcnc.com/assets/WCNC/images/787db74f-3cf9-42b2-a9cd-493b1ce19d34/787db74f-3cf9-42b2-a9cd-493b1ce19d34_540x304.jpg 540w, https://media.wcnc.com/assets/WCNC/images/787db74f-3cf9-42b2-a9cd-493b1ce19d34/787db74f-3cf9-42b2-a9cd-493b1ce19d34_750x422.jpg 750w, https://media.wcnc.com/assets/WCNC/images/787db74f-3cf9-42b2-a9cd-493b1ce19d34/787db74f-3cf9-42b2-a9cd-493b1ce19d34_1140x641.jpg 1140w, https://media.wcnc.com/assets/WCNC/images/787db74f-3cf9-42b2-a9cd-493b1ce19d34/787db74f-3cf9-42b2-a9cd-493b1ce19d34_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast-mild-temperatures-with-rain/275-5f164425-8a7a-4ef5-9a69-50bf8c76a3d2" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; FORECAST: Mild temperatures with rain">FORECAST: Mild temperatures with rain</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/periods-of-rain-today/275-a2ab0659-9361-4e26-9779-e7085c8165ac" aria-label="Read Periods of rain today" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Periods of rain today">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Periods of rain today" width="" height="" src="https://media.wcnc.com/assets/WCNC/images/95d0b424-b64a-419a-b3a7-d1d0c6a9a294/95d0b424-b64a-419a-b3a7-d1d0c6a9a294_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Periods of rain today" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/WCNC/images/95d0b424-b64a-419a-b3a7-d1d0c6a9a294/95d0b424-b64a-419a-b3a7-d1d0c6a9a294_360x203.jpg" data-srcset="https://media.wcnc.com/assets/WCNC/images/95d0b424-b64a-419a-b3a7-d1d0c6a9a294/95d0b424-b64a-419a-b3a7-d1d0c6a9a294_16x9.jpg 16w, https://media.wcnc.com/assets/WCNC/images/95d0b424-b64a-419a-b3a7-d1d0c6a9a294/95d0b424-b64a-419a-b3a7-d1d0c6a9a294_140x79.jpg 140w, https://media.wcnc.com/assets/WCNC/images/95d0b424-b64a-419a-b3a7-d1d0c6a9a294/95d0b424-b64a-419a-b3a7-d1d0c6a9a294_360x203.jpg 360w, https://media.wcnc.com/assets/WCNC/images/95d0b424-b64a-419a-b3a7-d1d0c6a9a294/95d0b424-b64a-419a-b3a7-d1d0c6a9a294_540x304.jpg 540w, https://media.wcnc.com/assets/WCNC/images/95d0b424-b64a-419a-b3a7-d1d0c6a9a294/95d0b424-b64a-419a-b3a7-d1d0c6a9a294_750x422.jpg 750w, https://media.wcnc.com/assets/WCNC/images/95d0b424-b64a-419a-b3a7-d1d0c6a9a294/95d0b424-b64a-419a-b3a7-d1d0c6a9a294_1140x641.jpg 1140w, https://media.wcnc.com/assets/WCNC/images/95d0b424-b64a-419a-b3a7-d1d0c6a9a294/95d0b424-b64a-419a-b3a7-d1d0c6a9a294_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/periods-of-rain-today/275-a2ab0659-9361-4e26-9779-e7085c8165ac" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Periods of rain today">Periods of rain today</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_false">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_stopped" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wcnc.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204273"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Charlotte, NC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">45&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Charlotte, NC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/about-us/wcnc-charlotte-see-the-difference/275-27e435f6-c418-408f-96ea-8ef7bce9adc3">See the Difference</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Where&#x27;s the Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/connectthedots">Connect the Dots</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigations">The Defenders</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/charlottetoday">Charlotte Today</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="4665a16f-b553-4bda-9b68-21d1211254fc"
         data-title="At least 13 civilians reported dead after US forces launch raid in Syria"
         data-seo-title="US special forces conduct counterterror raid in Syria: Pentagon"
         data-abstract="Residents and activists reported multiple deaths &#x2014; including civilians &#x2014; from the U.S. counterterrorism raid in Syria."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc"
         data-gpt-network-code="32805352"
         data-categories="nation-world,cct-tracking,news"
         data-author="LOLITA C. BALDOR and BASSEM MROUE  Associated Press"
         data-keywords="nation-world,cct-tracking,news"
         data-has-video="false"
         data-watson-keywords="U.S. counterterrorism raid,top al-Qaida operatives,special operations forces,militant groups,Syrian Observatory"
         data-t1-publisher="tpittman2@tegna.com"
         data-is-cct="true"
         data-original-headline="US special forces launch raid in Syria; civilians also reported dead"
         data-content-score="55"
         data-tracking-tags="">
        <a class="article__category" href="/section/nation-world" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Nation World">Nation World</a>
        <h1 class="article__headline">At least 13 civilians reported dead after US forces launch raid in Syria</h1>
        <div class="article__summary">Residents and activists reported multiple deaths — including civilians — from the U.S. counterterrorism raid in Syria.</div>
        <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_750x422.jpg" data-srcset="https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_16x9.jpg 16w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_140x79.jpg 140w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_360x203.jpg 360w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_540x304.jpg 540w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_750x422.jpg 750w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_1140x641.jpg 1140w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_1920x1080.jpg 1920w" sizes="750px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_750x422.jpg" srcset="https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_16x9.jpg 16w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_140x79.jpg 140w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_360x203.jpg 360w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_540x304.jpg 540w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_750x422.jpg 750w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_1140x641.jpg 1140w, https://media.wcnc.com/assets/CCT/images/a8c22ccc-3eb4-4630-b276-8c372afaa7d8/a8c22ccc-3eb4-4630-b276-8c372afaa7d8_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: ASSOCIATED PRESS</div>
                    <div class="photo__caption">File - The Pentagon is seen in this aerial view in Washington, in this March 27, 2008 file photo. (AP Photo/Charles Dharapak, File)</div>
    </div>
</div>        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> LOLITA C. BALDOR and BASSEM MROUE  Associated Press
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 2:17 AM EST February 3, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 7:03 AM EST February 3, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=137962213565585&display=popup&href=https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc&redirect_uri=https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=At%20least%2013%20civilians%20reported%20dead%20after%20US%20forces%20launch%20raid%20in%20Syria&url=https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc&via=wcnc" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — U.S. special forces carried out what the Pentagon said was a large-scale counterterrorism raid in northwestern Syria early Thursday. First responders at the scene reported 13 people were killed, including six children and four women.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Residents said helicopters flew overhead and U.S. forces clashed with gunmen for more than two hours around a two-story house surrounded by olive trees. They described continuous gunfire and explosions that jolted the sleepy village of Atmeh near the Turkish border, an area dotted with camps for internally displaced people from Syria’s civil war.</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432802"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204273"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Pentagon did not identify the target of the raid. “The mission was successful,” Pentagon press secretary John Kirby said in a brief statement. “There were no U.S. casualties. More information will be provided as it becomes available.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A journalist on assignment for The Associated Press and several residents said they saw body parts scattered near the site of the raid, a house in Syria’s rebel-held Idlib province. Most residents spoke on condition of anonymity for fear of reprisals.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It was the largest raid in the province since the <a href="https://apnews.com/article/donald-trump-syria-ap-top-news-international-news-abu-bakr-al-baghdadi-2c2c48e64f934d329c72a7af3dc284b1">2019 Trump-era U.S. assault</a> that killed the Islamic State leader Abu Bakr al-Baghdadi.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>An Iraqi intelligence official in contact with the U.S.-led coalition said Thursday’s target was a high-ranking militant leader whose identity will be released by the White House later in the day. Information suggests he may be al-Baghdadi’s successor, the current IS leader known as Abu Ibrahim al-Hashimi al-Qurayshi, the official added. He spoke on condition of anonymity to divulge sensitive information.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Idlib is largely controlled by Turkish-backed fighters but is also an al-Qaida stronghold and home to several of its top operatives. Other militants, including extremists from the rival IS group, have also found refuge in the region.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The first moments were terrifying, no one knew what was happening,” said Jamil el-Deddo, a resident of a nearby refugee camp. “We were worried it could be Syrian aircraft, which brought back memories of barrel bombs that used to be dropped on us,” he added, referring to crude explosives-filled containers used by President Bashar Assad’s forces against opponents during the Syrian conflict.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The top floor of the house was almost totally destroyed in Thursday’s raid, with the ceiling and walls knocked out.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Blood could be seen on the walls and floor of the remaining structure, which contained a wrecked bedroom with a child’s wooden crib on the floor. On one damaged wall, a blue plastic children’s swing was still hanging. The kitchen was blackened with fire damage.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id="1420432803"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204273"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The opposition-run Syrian Civil Defense, first responders also known as the White Helmets, said 13 people were killed in shelling and clashes that ensued after the U.S. commando raid. They included six children and four women, it said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Britain-based Syrian Observatory for Human Rights, an opposition war monitor, also said the strike killed 13 people, including four children and two women. Ahmad Rahhal, a citizen journalist who visited the site, reported seeing 12 bodies.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Pentagon provided no details on casualties in the raid.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Observatory said the troops landed in helicopters. Residents and activists described witnessing a large ground assault, with U.S. forces using megaphones urging women and children to leave the area.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Omar Saleh, a resident of a nearby house, said his doors and windows started to rattle to the sound of low-flying aircraft at 1:10 a.m. local time. He then heard a man, speaking Arabic with an Iraqi or Saudi accent through a loudspeaker, urging women to surrender or leave the area.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“This went on for 45 minutes. There was no response. Then the machine gun fire erupted,” Saleh said. He said the firing continued for two hours, as aircraft circled low over the area.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Taher al-Omar, an Idlib-based activist, said he witnessed clashes between fighters and the U.S. force. Others reported hearing at least one major explosion during the operation. A U.S. official said that one of the helicopters in the raid suffered a mechanical problem and had to be blown up on the ground. The U.S. official spoke on condition of anonymity to discuss details of the military operation.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The military operation got attention on social media, with tweets from the region describing helicopters firing around the building near Atmeh. Flight-tracking data also suggested that multiple drones were circling the city of Sarmada and the village of Salwah, just north of the raid’s location.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432804"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204273"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. has in the past used drones to kill top al-Qaida operatives in Idlib, which at one point was home to the group’s biggest concentration of leaders since the days of Osama bin Laden in Afghanistan. The fact that special forces landed on the ground suggest the target was believed to be of high value.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A similar attack in Pakistan, in 2011, killed bin Laden.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Thursday’s clandestine operation came as <a href="https://apnews.com/article/business-syria-middle-east-racial-injustice-iraq-e0c9bdc100f6ad74fb52d63a188ac978">the Islamic State group has been reasserting itself</a> in Syria and Iraq with increased attacks.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Last month, it carried out its biggest military operation since it was defeated and its members scattered underground in 2019: an attack on a prison in northeast Syria holding at least 3,000 IS detainees. The attack appeared aimed to break free senior IS operatives in the prison.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It took 10 days of fighting for U.S.-backed, Kurdish-led forces to retake the prison fully, and the force said more than 120 of its fighters and prison workers were killed along with 374 militants. The U.S.-led coalition carried out airstrikes and deployed American personnel in Bradley Fighting Vehicles to the prison area to help the Kurdish forces.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A senior SDF official, Nowruz Ahmad, said Monday that the prison assault was part of a broader plot that IS had been preparing for a long time, including attacks on other neighborhoods in Kurdish-run northeastern Syria and on the al-Hol camp in the south, which houses thousands of families of IS members.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S.-led coalition has targeted high-profile militants on several occasions in recent years, aiming to disrupt what U.S. officials say is a secretive cell known as the Khorasan group that is planning external attacks. A U.S. airstrike killed al-Qaida’s second in command, former bin Laden aide Abu al-Kheir al-Masri, in Syria in 2017.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>___</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Baldor reported from Washington, D.C. and Mroue from Beirut. Associated Press writers Zeina Karam in Beirut and Qassim Abdul-Zahra in Baghdad contributed reporting.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_mid4/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432805"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204273"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wcnc.com/article/news/nation-world/kansas-woman-accused-of-leading-all-women-isis-battalion/507-95107217-2406-49f6-b9ab-0d5c2d68096b" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Kansas woman accused of leading all-women ISIS battalion, planning attacks on US soil">Kansas woman accused of leading all-women ISIS battalion, planning attacks on US soil</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wcnc.com/article/news/nation-world/afghans-push-through-alps-refugee-camps-in-europe/507-6c2a27dd-7b5e-4ceb-a52f-5ff8920e83a4" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Afghans push through snowy Alps toward new lives in Europe">Afghans push through snowy Alps toward new lives in Europe</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wcnc.com/article/news/nation-world/us-military-al-qaida-leader-killed-syria-drone-strike/507-350c77fb-f7bb-4c21-9cf6-5ffa9b42b074" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="US military: Al-Qaida leader killed in Syria drone strike">US military: Al-Qaida leader killed in Syria drone strike</a>
            </li>
    </ul>
</div>    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "At least 13 civilians reported dead after US forces launch raid in Syria",
  "datePublished": "2:17 AM EST February 3, 2022",
  "dateModified": "7:03 AM EST February 3, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wcnc.com/article/news/nation-world/syria-raid-us-special-forces/507-4665a16f-b553-4bda-9b68-21d1211254fc"
  },
  "author": {
    "@type": "Person",
    "name": "LOLITA C. BALDOR and BASSEM MROUE  Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WCNC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wcnc.com/assets/shared-images/amp-logos/wcnc.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wcnc.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432800"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204273"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250&amp;c=159" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/eb2d4bee-b361-460d-a39b-f2b5562bc3a0/eb2d4bee-b361-460d-a39b-f2b5562bc3a0.m3u8"
             data-float="false"
             data-thumbnail="https://media.wcnc.com/assets/CCT/images/ee5870fc-6a65-4552-822b-8eb120383337/ee5870fc-6a65-4552-822b-8eb120383337_1920x1080.jpg"
             data-title="Rules of the game: Alpine skiing"
             data-description="Here&#x27;s how to tell slalom, giant slalom, downhill and super-G apart at the Beijing Winter Olympics."
             data-site="507"
             data-id="eb2d4bee-b361-460d-a39b-f2b5562bc3a0"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.wcnc.com/video/sports/olympics/rules-of-the-game/alpine-skiing-downhill-slalom-super-g-combined-rules-olympics/507-eb2d4bee-b361-460d-a39b-f2b5562bc3a0"
             data-origin="video"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="rules-of-the-game"
             data-subtopic=""
             data-categories="rules-of-the-game,nation-world,cct-tracking,sports,olympics"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="true"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="15"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="137962213565585"
             data-sharing-twitter-title="Rules%20of%20the%20game:%20Alpine%20skiing"
             data-sharing-twitter-username="wcnc"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Rules of the game: Alpine skiing",
                    "description": "Here&#x27;s how to tell slalom, giant slalom, downhill and super-G apart at the Beijing Winter Olympics.",
                    "thumbnailUrl": "https://media.wcnc.com/assets/CCT/images/ee5870fc-6a65-4552-822b-8eb120383337/ee5870fc-6a65-4552-822b-8eb120383337_1920x1080.jpg",
                    "uploadDate": "11:35 PM EST February 2, 2022",
                    "duration": "",
                    "contentUrl": "https://www.wcnc.com/video/sports/olympics/rules-of-the-game/alpine-skiing-downhill-slalom-super-g-combined-rules-olympics/507-eb2d4bee-b361-460d-a39b-f2b5562bc3a0",
                    "embedUrl": "https://media.wcnc.com/embeds/video/507-eb2d4bee-b361-460d-a39b-f2b5562bc3a0/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Rules of the game: Alpine skiing</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432801"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204273"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=160" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WCNC-TV" src="/assets/shared-images/logos/wcnc.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wcnc.com/wcncjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wcnc.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WCNC-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/nc-charlotte-WCNC-B3352_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204273"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WCNC" src="/assets/shared-images/logos/wcnc.png" />
    </div>
    <h2 class="notifications__heading">WCNC would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wcnc.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.0.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=`${e}_${r}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyC-8iYuZDDN6cniRTKxU_CJcR6zeT2ofTw" data-project-id="wcnc-news-app" data-sender-id="977279350102" data-app-id="1:977279350102:web:6d82d9a17a1a390c">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
