
<!DOCTYPE html>
<html class="root root_js_disabled">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=1170" />
        <meta name="site" content="wcnc.com" />
        <script>
            document.documentElement.classList.remove('root_js_disabled');
        </script>
        <noscript>
            <style>
                * {
                    transition: none !important;
                    animation: none !important;
                }
                .page__desktop-header {
                    position: static;
                    top: auto;
                    left: auto;
                    right: auto;
                    bottom: auto;
                }
                .desktop-header__nav-wrapper {
                    z-index: 3;
                    opacity: 0;
                    width: 70px !important;
                    height: 50px !important;
                    transform: translateX(-655px) translateY(23px);
                    transition: none;
                }
                .desktop-header__navigation_visible_false {
                    transition: none !important;
                    overflow: visible !important;
                }
                .desktop-header__nav-wrapper:hover {
                    height: auto !important;
                    transform: none;
                    opacity: 1;
                    transition: none;
                }
                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }
                .grid__cell[data-columns="12"] .ad,
                .page__footer .ad__nojs-placeholder {
                    display: none !important;
                }
                .grid__cell[data-columns="12"] [data-module="ad"] {
                    display: none !important;
                }
                .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                    display: none !important;
                }
            </style>
        </noscript>
        <script>
            function appendStyle(url) {
                var sheet = document.createElement("link");
                sheet.setAttribute("href", url);
                sheet.setAttribute("rel", "stylesheet");
                sheet.setAttribute("type", "text/css");
                document.head.appendChild(sheet);
            }
        </script>
        <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=2.29.0" />
        <script>
            appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
            appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
            appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        </script>
        <!--[if IE]><link rel="shortcut icon" href="/content/favicon/WCNC.png?version=2.29.0"><![endif]-->
        <link rel="icon" href="/content/favicon/WCNC.png?version=2.29.0">
        <meta property="fb:app_id" content="137962213565585" />
        <meta property="og:site_name" content="WCNC" />
        <meta property="og:locale" content="en_US" />
        <meta itemprop="pageType" content="article" />
        <meta name="description" content="Follow as we bring you live updates of Bush 41&#39;s final journey to Washington, D.C." />
                    <script>
                var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/wcnc-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "https://www.wcnc.com/article/news/politics/george-h-w-bush/live-blog-president-trump-first-lady-pay-respects-to-president-bush-at-us-capitol/285-620071262",
                    ad_slots: [],
                    gpt_network_code: "32805352/nc-charlotte-WCNC-B3352_DesktopTablet",
                    //Occurring in Both Sets
                    section: "news",
                    subsection: "politics",
                    topic: "george-h-w-bush",
                    subtopic: "",
                    content_type: "article",
                    category: "news",
                    market: "Charlotte" + ", " + "NC",
                    //New Set
                    subcategory: "politics",
                    keywords: "WCNC, Charlotte, news, local news, breaking news, traffic, weather, sports, events",
                    document_title: "WCNC.com",
                    canonical_url: "https://www.khou.com/article/news/politics/george-h-w-bush/live-blog-procession-escorts-president-bush-to-ellington-air-force-base/285-620071262"
                };
            </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://www.wcnc.com",
            "logo": "https://www.wcnc.com/content/logos/mobile/wcnc.png",
            "sameAs": [
            "https://www.facebook.com/NBCCharlotte",
            "https://twitter.com/@WCNC"
            ]
            }
        </script>
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "https://www.wcnc.com",
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.wcnc.com/search?q={search_term_string}",
            "query-input": "required name=search_term_string"
            }
            }
        </script>
            <meta itemprop="datePublished" content="12/3/2018 3:43:12 PM" />
            <meta itemprop="dateModified" content="12/4/2018 2:14:30 AM" />
            <meta itemprop="url" content="https://www.wcnc.com/article/news/politics/george-h-w-bush/live-blog-president-trump-first-lady-pay-respects-to-president-bush-at-us-capitol/285-620071262" />
            <meta itemprop="magnet:custom" name="category" content="news" />
            <meta property="og:url" content="https://www.wcnc.com/article/news/politics/george-h-w-bush/live-blog-president-trump-first-lady-pay-respects-to-president-bush-at-us-capitol/285-620071262">
            <meta property="og:title" content="LIVE BLOG: President Trump, First Lady pay respects to President Bush at U.S. Capitol">
            <meta property="og:description" content="Follow as we bring you live updates of Bush 41&#39;s final journey to Washington, D.C.">
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://media.wcnc.com/assets/KHOU/images/620513036/620513036_1140x641.jpg">
            <meta property="og:image:width" content="1140" />
            <meta property="og:image:height" content="641" />
            <meta property="og:article:published_time" content="12/3/2018 3:43:12 PM" />
            <meta name="twitter:title" content="LIVE BLOG: President Trump, First Lady pay respects to President Bush at U.S. Capitol">
            <meta name="twitter:image:src" content="https://media.wcnc.com/assets/KHOU/images/620513036/620513036_360x203.jpg">
            <meta name="twitter:card" content="summary">
            <meta name="twitter:site" content="@WCNC">
            <meta name="twitter:description" content="Follow as we bring you live updates of Bush 41&#39;s final journey to Washington, D.C.">
            <meta name="twitter:domain" content="www.wcnc.com">
            <link rel="canonical" href="https://www.khou.com/article/news/politics/george-h-w-bush/live-blog-procession-escorts-president-bush-to-ellington-air-force-base/285-620071262" />
            <link rel="alternate" href="https://www.wcnc.com/mobile/article/news/politics/george-h-w-bush/live-blog-president-trump-first-lady-pay-respects-to-president-bush-at-us-capitol/285-620071262" />
                <link rel="amphtml" href="https://www.wcnc.com/amp/article?section=news&amp;subsection=politics&amp;topic=george-h-w-bush&amp;headline=live-blog-president-trump-first-lady-pay-respects-to-president-bush-at-us-capitol&amp;contentId=285-620071262" />
            <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "12/3/2018 3:43:12 PM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "620071262";
                    utag_data.article_keywords = "WCNC, Charlotte, news, local news, breaking news, traffic, weather, sports, events";
                    utag_data.content_title = "LIVE BLOG: President Trump, First Lady pay respects to President Bush at U.S. Capitol";
                    utag_data.content_categories = "George-H-W-Bush,Local,News,Facebook-Instant,Politics,National-Politics,Texas";
                    //New Set
                    utag_data.article_byline = "Jamie Galvan";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("video" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
            </script>
            <title>LIVE BLOG: President Trump, First Lady pay respects to President Bush at U.S. Capitol | wcnc.com</title>
        <script src="https://contributor.google.com/scripts/45cac021e6e4b455/loader.js"></script><script>(function(){var c=function(a){var b=typeof a;if("object"==b)if(a){if(a instanceof Array)return"array";if(a instanceof Object)return b;var d=Object.prototype.toString.call(a);if("[object Window]"==d)return"object";if("[object Array]"==d||"number"==typeof a.length&&"undefined"!=typeof a.splice&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("splice"))return"array";if("[object Function]"==d||"undefined"!=typeof a.call&&"undefined"!=typeof a.propertyIsEnumerable&&!a.propertyIsEnumerable("call"))return"function"}else return"null"; else if("function"==b&&"undefined"==typeof a.call)return"object";return b};var h;a:{var k=this.navigator;if(k){var l=k.userAgent;if(l){h=l;break a}}h=""}var m=function(a){return-1!=h.indexOf(a)};var n=m("Opera"),p=-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge");var q=m("Safari")&&!((m("Chrome")||m("CriOS"))&&!m("Edge")||m("Coast")||m("Opera")||m("Edge")||m("Silk")||m("Android"))&&!(m("iPhone")&&!m("iPod")&&!m("iPad")||m("iPad")||m("iPod"));var r=null,aa=m("Gecko")&&!(-1!=h.toLowerCase().indexOf("webkit")&&!m("Edge"))&&!(m("Trident")||m("MSIE"))&&!m("Edge")||p&&!q||n||"function"==typeof this.btoa;var t=function(a){"function"==c(a)&&a()},u=function(a,b,d){a.addEventListener?a.addEventListener(b,d):a.attachEvent&&a.attachEvent("on"+b,d)},v=function(a,b){var d=a.indexOf(b);return 0<=d?parseInt(a.substring(d+b.length,a.indexOf(".",d)),10):-1},w=-2;var ba=function(a,b,d,g){var e=new Date;u(b,"load",function(){if(-2===w){var f=window.navigator.userAgent;var I=v(f,"MSIE ");w=0<=I?I:0<=f.indexOf("Trident/")?11:v(f,"Edge/")}f=w;-1!==f&&11>=f&&a.a[b.src]>=e?t(g):t(d)});u(b,"error",function(){t(g)})},x=function(a,b,d,g){var e=document.createElement("script");ba(a,e,function(){t(d);e&&e.parentNode&&e.parentNode.removeChild(e)},function(){t(g);e&&e.parentNode&&e.parentNode.removeChild(e)});e.async=!0;e.src=b;document.getElementsByTagName("head")[0].appendChild(e)}, y=function(a,b,d,g,e,f){0>=e?t(g):x(a,b,d,function(){f?window.setTimeout(function(){y(a,b,d,g,e-1,f)},f):y(a,b,d,g,e-1)})};var z=new function(){this.a={}},B=function(){if(!/Mobi/i.test(navigator.userAgent)&&!window["turnoff45cac021e6e4b455"]){t(window.stop);document.body&&document.body.parentNode.removeChild(document.body);document.getElementsByTagName("HTML")[0].appendChild(document.createElement("BODY"));var a=document.createElement("IFRAME");a.src="https:\/\/p.w.m80fg.com\/s\/err?w\x3d45cac021e6e4b455";a.style.width="100%";a.style.height="100%";a.style.background="white";a.style.border="none";a.style.zIndex=2147483647;document.body.appendChild(a); a=document.createElement("STYLE");a.innerText="body, html { margin: 0; padding: 0; height: 100%; overflow: hidden; }";document.head.appendChild(a);a="https:\/\/p.d.em0n.com\/v4\/AAAACgAA5I3GOnboFzdPkp3Oh7_HbAAA_c-L8Ow0043AM0ZTfK7dVEwBVraTgs6DUCYRAuQEiGx8ljE59-V5zU?ls="+encodeURIComponent(JSON.stringify(A));x(z,a,null,null)}},A=[0,0],C=function(a,b){A[a]=b;3!==A[1]&&(2!==A[0]||2!==A[1])||/Mobi/i.test(navigator.userAgent)||(window["turnoff45cac021e6e4b455"]=!1,x(z,"https:\/\/www.gstatic.com\/0emm\/status\/b\/45cac021e6e4b455.js",B,B))};window["mja1mz"]=B; y(z,"https:\/\/p.d.em0n.com\/v4\/AAAACgAA5I3GOnboFzdPkp3Oh7_HbAAA_hgf3FQ0086bwy0KLrfK9vgvo8S1S2zTnQ-gDgTO_EKkk9RARIa1KrgM7xvgXWauYBzhZlLvbvc-Uywq4Ivd7tr0Rf9Dy_ifwT5Kdzoe_x2yoaE_zjd3D8",function(){window["I3GOnboFzc"]||C(1,3)},function(){C(1,2)},3,450);var ca=y,D,E=("&"+window.location.search.substring(1)).split("&gmefkevpis=");D=1<E.length?"?gmefkevpis="+E[1].split("&")[0]:"";var F=Date.now().toString(),G; if(aa)G=this.btoa(F);else{for(var H=[],J=0,K=0;K<F.length;K++){var L=F.charCodeAt(K);255<L&&(H[J++]=L&255,L>>=8);H[J++]=L}if(!r){r={};for(var M=0;65>M;M++)r[M]="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".charAt(M)}for(var N=r,O=[],P=0;P<H.length;P+=3){var Q=H[P],R=P+1<H.length,S=R?H[P+1]:0,T=P+2<H.length,U=T?H[P+2]:0,da=Q>>2,ea=(Q&3)<<4|S>>4,V=(S&15)<<2|U>>6,W=U&63;T||(W=64,R||(V=64));O.push(N[da],N[ea],N[V],N[W])}G=O.join("")}for(var fa="https:\/\/p.d.em0n.com\/v4\/AAAACgAA5I3GOnboFzdPkp3Oh7_HbAAA_WJzZEQ0107K8FLCNZBWBAoQErKI_9wCS_VXJXJ3LVy8Zm-FsXeRBuf76_Ai2Km22II1sdNpwyXju8shHwxP7ffp6HBkaOHTghM5Wz6Rdi7XzaBluvrONE"+(G+"|"),X=("; "+document.cookie).split("; njzimj="),Y=[],Z=1;Z<X.length;Z++)Y.push(X[Z].split(";")[0]);ca(z,fa+Y.join(",")+D,null,function(){C(0,2)},3,550);}).call(this);</script>        <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/WCNC.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/WCNC.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        </style>
    </head>
    <body id="page"
          class="page"
          data-model-siteid="275"
          data-model-gptid="nc-charlotte-WCNC-B3352_DesktopTablet"
          data-model-callletters="WCNC"
          data-model-primarydomain="wcnc.com"
          data-model-imageresizeurl="https://www.wcnc.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.wcnc.com/img/wx/resize/"
          data-model-city="Charlotte"
          data-model-state="NC"
          data-model-fban="137962213565585"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;WCNC.com&quot;,
  &quot;keywords&quot;: &quot;WCNC, Charlotte, news, local news, breaking news, traffic, weather, sports, events&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Eastern"
          data-model-twitterid="@WCNC"
          data-model-omnitureid="0"
          data-model-googleanalytics="481"
          data-model-tealiumgpt="444"
          data-model-version="2.29.0"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
                        data-model-cscrollsectionpriority="false"
          data-model-ispreview="false">
        <div id="fb-root"></div>
            <div class="page__desktop-header">
<div class="desktop-header desktop-header_collapsed_false">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
                <div class="live-indicator__info live-indicator__info_visible_true">
                    <div class="live-indicator__cta">
                        <div class="live-indicator__watch-live">WATCH LIVE</div>
                        <div class="live-indicator__watch-time">On Air 10:55PM</div>
                    </div>
                </div>

</div>
    </div>
    <div class="toolbar__weather-summary">
<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_98"></div>
        <span class="weather-summary__current-temperature">54</span>
        <div class="weather-summary__location">Charlotte, NC</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Charlotte Weather Summary: 54 degrees</p>
        </div>
        <!-- span class="weather-summary__details">
        <span class="weather-summary__high-low weather-summary__high-low_visible_true">
            <span class="weather-summary__high-low-icon"></span>
            <span class="weather-summary__high-low-label" title="high">H</span>
            <span class="weather-summary__high-low-temperature weather-summary__high">67</span>
            <span class="weather-summary__high-low-separator">/</span>
            <span class="weather-summary__high-low-label" title="low">L</span>
            <span class="weather-summary__high-low-temperature weather-summary__low">52</span>
        </span>
    </span -->
    </a>
</div>

    </div>
</div>
            </div>
            <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
            <div class="desktop-header__badges"></div>
            <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                <img class="desktop-header__logo" src="/content/logos/mobile/wcnc.png" />
            </a>
            <div class="desktop-header__article-title"></div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false desktop-header__navigation_collapsed_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search"/>
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">
            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase" />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">WCNC Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
            <li class="navigation__sponsored-item">
                <a class="navigation__sponsored-link" data-tracking="navigation/sponsoredLinkClicked" href="/attheborder">
                    <img class="navigation__sponsored-image" src="https://cdn.tegna-media.com/wbir/assets/attheborder-352x52.png" alt="At the Border" />
                    <div class="navigation__sponsored-go-indicator"></div>
                </a>
            </li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation Now</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/defenders" >Defenders</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather/" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/10-day" >Hourly &amp; 7-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings-admin" >Submit a Closing</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~hurricane-central" href="/hurricanes" >Hurricane Central</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~chevy-storm-tracker" href="/chevy-storm-tracker" >Chevy Storm Tracker</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~cameras" href="/live-cameras" >Live Cameras</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hss" >High School Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nfl-panthers" href="/panthers" >Panthers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nba~hornets" href="/hornets" >Hornets</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~ncaa" href="/college" >College</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~motor~nascar" href="/nascar" >NASCAR</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nhl~checkers" href="/checkers" >Checkers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nfl-panthers" href="https://www.carolinahuddle.com"  target=&quot;_blank&quot;>Carolina Huddle</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~golf" href="/golf" >Golf</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nhl" href="/nhl" >NHL</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports-upload"  target=&quot;_blank&quot;>Submit Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/evening" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~charlotte-today" href="/charlottetoday" >Charlotte Today</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~wake-up-charlotte" href="/wakeupcharlotte" >Wake Up Charlotte</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~business" href="/business"  target=&quot;_blank&quot;>Business</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~community-carolina-has-heart" href="/carolina-has-heart" >Carolina Has Heart</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~community" href="/article/news/community/help-wcnc-nbc-charlotte-clear-the-shelters/275-575489342" >Clear the Shelters</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer" href="/consumer" >Consumer</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime" href="/crime" >Crime</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer~dealboss" href="/dealboss" >DEALBOSS</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~KIN-community-diy" href="/diy" >DIY</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~events" href="/events" >Events</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~fanovich" href="/imafanovich" >Fanovich</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_syndication~kin-community-food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~get-mcginty" href="/getmcginty" >Get McGinty</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~maddox-ritch" href="/maddox-ritch" >Maddox Ritch</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~magnify-money" href="/magnify-money" >Magnify Money</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~mothers-matter" href="/mothersmatter" >Mothers Matter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food~recipes" href="/recipes" >Recipes</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~restaurant-report-card" href="/restaurantreportcard" >Restaurant Report Card</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~road-to-a-better-community" href="/roadtoabettercommunity" >Road to a Better Community</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.shopdealboss.com/"  target=&quot;_blank&quot;>Shop</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~weird" href="/strange" >Strange News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~education" href="/article/features/producer-picks/nbc-charlotte-is-taking-care-of-our-teachers/275-577276032" >Taking Care of Teachers</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/vote" >Vote</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery"  target=&quot;_blank&quot;>Photos</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="http://yourpics.wcnc.com" >Your Pics</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WCNC"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                <a href="https://www.facebook.com/NBCCharlotte" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                <a href="https://twitter.com/intent/user?screen_name=@WCNC" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <div class="navigation__copyright">&copy; 2018 WCNC-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        

        <div class="page__main page__main_stand-alone_false">
            <div class="page__modal-overlay"></div>
            <div class="page__grid">
                
<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-refresh-limit="3" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;620071262&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">
<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="LIVE BLOG: President Trump, First Lady pay respects to President Bush at U.S. Capitol"
        data-model-article="620071262"
        data-model-section="news"
        data-model-subsection="politics"
        data-model-topic="george-h-w-bush"
        data-model-subtopic=""
        data-model-gptId="444" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.wcnc.com/article/news/politics/george-h-w-bush/live-blog-president-trump-first-lady-pay-respects-to-president-bush-at-us-capitol/285-620071262" data-model-id="620071262" 
        data-model-gpt="32805352/nc-charlotte-WCNC-B3352_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="news, community, politics, local, life, texas, national-politics, family, facebook-instant, george-h-w-bush"
        data-sharing-target="true"
        data-sharing-title="LIVE BLOG: President Trump, First Lady pay respects to President Bush at U.S. Capitol"
        data-sharing-url="www.wcnc.com/article/news/politics/george-h-w-bush/live-blog-president-trump-first-lady-pay-respects-to-president-bush-at-us-capitol/285-620071262"
        
        data-model-author=""
        data-model-keywords="[
  &quot;George-H-W-Bush&quot;,
  &quot;Local&quot;,
  &quot;News&quot;,
  &quot;Facebook-Instant&quot;,
  &quot;Politics&quot;,
  &quot;National-Politics&quot;,
  &quot;Texas&quot;
]"
>
    <div class="article__article-story">
    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
        <div class="video"
             data-standalone="false"
             data-model-origin="upload_autoPublish"
             data-video-url="https://www.wcnc.com/video/news/president-trump-and-the-first-lady-melania-pay-their-respects-to-george-hw-bush-at-us-capitol/65-8350202"
             data-grid-track="video"
             data-model-captions="http://wusa-download.edgesuite.net/video/8350202/8350202_vtt.vtt"
             data-model-apiresponse="{&quot;Id&quot;:&quot;8350202&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://wusa-vh.akamaihd.net/i/video/8350202/8350202_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2018-12-04T01:47:41Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.wcnc.com/img/resize/wusa-download.edgesuite.net/video/8350202/8350202_Still.jpg&quot;,&quot;Title&quot;:&quot;President Trump and the First Lady Melania pay their respects to George H.W. Bush at U.S. Capitol&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;100&quot;,&quot;Captions&quot;:&quot;http://wusa-download.edgesuite.net/video/8350202/8350202_vtt.vtt&quot;}"
             data-autoplay="true"
             data-model-dfpid="32805352"
             data-model-adsize="920x508"
             data-model-gptid="nc-charlotte-WCNC-B3352_DesktopTablet"
             data-model-omnituretag="0"
             data-model-videosplayedcount="1"
             data-model-endslate="jwplayer-related-plugin"
             data-model-embedsbaseurl="https://media.wcnc.com/"
             data-model-related-playlist-id="VGerim2c"
             data-model-related-media-id="QMBIaGps">
                        <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.wcnc.com/assets/WUSA/images/f55c9053-ba81-41f5-aa98-104e643606c7/f55c9053-ba81-41f5-aa98-104e643606c7_750x422.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "President Trump and the First Lady Melania pay their respects to George H.W. Bush at U.S. Capitol",
                "description": "They arrived via motorcade on Monday night.",
                "thumbnailUrl": "http://wusa-download.edgesuite.net/video/8350202/8350202_Still.jpg",
                "uploadDate": "12/4/2018 1:47:41 AM",
                "duration": "100",
                "contentUrl": "https://www.wcnc.com/video/news/president-trump-and-the-first-lady-melania-pay-their-respects-to-george-hw-bush-at-us-capitol/65-8350202",
                "embedUrl": "https://media.wcnc.com/embeds/video/8350202/iframe"
                }
            </script>
        </div>


                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_politics"><a data-tracking="article-story/categoryLinkClicked/george-h-w-bush" class="article-story__category-link" href="/section/news/politics/george-h-w-bush">GEORGE-H-W-BUSH</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">LIVE BLOG: President Trump, First Lady pay respects to President Bush at U.S. Capitol</h1>
        <div class="article-story__abstract">
            Follow as we bring you live updates of Bush 41's final journey to Washington, D.C.
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.wcnc.com/article/news/politics/george-h-w-bush/live-blog-president-trump-first-lady-pay-respects-to-president-bush-at-us-capitol/285-620071262"
        },
        "headline": "LIVE BLOG: President Trump, First Lady pay respects to President Bush at U.S. Capitol",

            
                "image" : [],
            

        "datePublished": "12/3/2018 3:43:12 PM",
        "dateModified": "12/4/2018 2:14:30 AM",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "WCNC",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.wcnc.com/content/logos/amp/wcnc.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "Follow as we bring you live updates of Bush 41&#39;s final journey to Washington, D.C."
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">
    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Jamie Galvan, Michelle Homer, Lisa Carter
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                9:43 AM CST December 3, 2018
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            8:14 PM CST December 3, 2018
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">

    <div class="article-body">
        <div class="text">

                        <p>HOUSTON – The body of President George H.W. Bush is in Washington, D.C. where he will lie in state before a memorial service Wednesday at the National Cathedral. </p><p>President Bush was flown to Andrews Air Force Base in Maryland after being escorted by a procession through Houston Monday morning.</p><p>His flight left Ellington Field just after 11 a.m.</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;620071262&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8350202&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>Follow below for live updates:</p><p><strong>8:10 p.m. </strong>All of the performers from the City of Houston's public memorial service for President George H.W. Bush -- Yolanda Adams, Clay Walker, La Mafia and the Gatlin Brothers -- join together for a rendition of "Amazing Grace" to close out President George H.W. Bush's public memorial in front of City Hall.</p><p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FKHOU11%2Fvideos%2F367648067375225%2F&show_text=0&width=560" width="560"></iframe></p><p><strong>8:05 p.m. </strong> Yolanda Adams sings a rendition of "I Believe I Can Fly" at the city's public memorial service for President George H.W. Bush.</p><p><strong>7:50 p.m. </strong>President Donald Trump and First Lady Melania Trump <a href="http://www.khou.com/news/nation-world/president-trump-salutes-bush-s-casket-in-capitol-rotunda/620510859">made an unannounced visit to the U.S. Capitol Monday night</a> to pay their respects to President George H.W. Bush.</p><p><strong>WATCH: <a href="http://www.khou.com/news/president-trump-and-the-first-lady-melania-pay-their-respects-to-george-h-w-bush-at-u-s-capitol/620508718">President Trump, First Lady Melania pay respects to President Bush at U.S. Capitol</a></strong></p><strong></strong>        <div class="video"
             data-standalone="false"
             data-model-origin="upload_autoPublish"
             data-video-url="https://www.wcnc.com/video/news/president-trump-and-the-first-lady-melania-pay-their-respects-to-george-hw-bush-at-us-capitol/65-8350202"
             data-grid-track="video"
             data-model-captions="http://wusa-download.edgesuite.net/video/8350202/8350202_vtt.vtt"
             data-model-apiresponse="{&quot;Id&quot;:&quot;8350202&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://wusa-vh.akamaihd.net/i/video/8350202/8350202_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2018-12-04T01:47:41Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.wcnc.com/img/resize/wusa-download.edgesuite.net/video/8350202/8350202_Still.jpg&quot;,&quot;Title&quot;:&quot;President Trump and the First Lady Melania pay their respects to George H.W. Bush at U.S. Capitol&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;100&quot;,&quot;Captions&quot;:&quot;http://wusa-download.edgesuite.net/video/8350202/8350202_vtt.vtt&quot;}"
             data-autoplay="false"
             data-model-dfpid="32805352"
             data-model-adsize="920x508"
             data-model-gptid="nc-charlotte-WCNC-B3352_DesktopTablet"
             data-model-omnituretag="0"
             data-model-videosplayedcount="1"
             data-model-endslate="jwplayer-related-plugin"
             data-model-embedsbaseurl="https://media.wcnc.com/"
             data-model-related-playlist-id="VGerim2c"
             data-model-related-media-id="QMBIaGps">
                        <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.wcnc.com/assets/WUSA/images/f55c9053-ba81-41f5-aa98-104e643606c7/f55c9053-ba81-41f5-aa98-104e643606c7_750x422.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "President Trump and the First Lady Melania pay their respects to George H.W. Bush at U.S. Capitol",
                "description": "They arrived via motorcade on Monday night.",
                "thumbnailUrl": "http://wusa-download.edgesuite.net/video/8350202/8350202_Still.jpg",
                "uploadDate": "12/4/2018 1:47:41 AM",
                "duration": "100",
                "contentUrl": "https://www.wcnc.com/video/news/president-trump-and-the-first-lady-melania-pay-their-respects-to-george-hw-bush-at-us-capitol/65-8350202",
                "embedUrl": "https://media.wcnc.com/embeds/video/8350202/iframe"
                }
            </script>
        </div>

<p><strong>7:48 p.m.</strong> Larry Gatlin & The Gatlin Brothers Band perform during President George H.W. Bush's public memorial in front of City Hall.</p><p><strong>7:42 p.m. </strong>Clay Walker a rendition of "Hallelujah" during the city's public memorial for President George H.W. Bush.</p><p><strong>7:37 p.m. </strong>The Houston Symphony performs as a tribute video of President George H.W. Bush's life is shown on screen.</p><p><strong>7:27 p.m. </strong>Clay Walker performs a couple of hits and shares touching words about time he spent with President George H.W. Bush at the city's public memorial.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Country star <a href="https://twitter.com/ClayWalker?ref_src=twsrc%5Etfw">@ClayWalker</a> is now on stage at the City of Houston’s celebration of life for <a href="https://twitter.com/hashtag/PresidentGeorgeHWBush?src=hash&ref_src=twsrc%5Etfw">#PresidentGeorgeHWBush</a>. <a href="https://twitter.com/hashtag/khou11?src=hash&ref_src=twsrc%5Etfw">#khou11</a> <a href="https://t.co/X6dM6STvJj">pic.twitter.com/X6dM6STvJj</a></p>— Lauren Talarico (@KHOULauren) <a href="https://twitter.com/KHOULauren/status/1069767091945902080?ref_src=twsrc%5Etfw">December 4, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>7:20 p.m. </strong>La Mafia performs two songs during the City of Houston's memorial for President George H.W. Bush.</p><p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FKHOU11%2Fvideos%2F2279460272086630%2F&show_text=0&width=560" width="560"></iframe></p><p><strong>7:13 p.m. </strong> Mayor Sylvester Turner gives a tribute to President George H.W. Bush at the city's public memorial for the late president.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">President George H.W. Bush "embraced this city and Houston embraced him back." -- <a href="https://twitter.com/SylvesterTurner?ref_src=twsrc%5Etfw">@SylvesterTurner</a> <a href="https://twitter.com/hashtag/Remember41?src=hash&ref_src=twsrc%5Etfw">#Remember41</a> "khou <a href="https://t.co/tGVPY1u31r">pic.twitter.com/tGVPY1u31r</a></p>— KHOU 11 News Houston (@KHOU) <a href="https://twitter.com/KHOU/status/1069762314184863744?ref_src=twsrc%5Etfw">December 4, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>7:05 p.m.  </strong>A group of young students recite the Pledge of Allegiance, and Yolanda Adams accompanied by the Houston Symphony perform the national anthem to open Houston's public memorial for President George H.W. Bush.</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;620071262&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8350202&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p><strong>7 p.m. </strong>The City of Houston's public memorial for President George H.W. Bush gets underway in front of City Hall.</p><p><strong>5:57 p.m. </strong> Hundreds of people line up outside the U.S. Capitol, waiting to pay their respects to President George H.W. Bush.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">On a cold night, hundreds of people are waiting outside the US Capitol to be the 1st to pay respect to George H.W. Bush. <a href="https://twitter.com/hashtag/KHOU11?src=hash&ref_src=twsrc%5Etfw">#KHOU11</a> <a href="https://twitter.com/hashtag/HTownRush?src=hash&ref_src=twsrc%5Etfw">#HTownRush</a> <a href="https://twitter.com/hashtag/41stpresident?src=hash&ref_src=twsrc%5Etfw">#41stpresident</a> <a href="https://t.co/aio9dU2JB3">pic.twitter.com/aio9dU2JB3</a></p>— Russ Lewis (@RussKHOU) <a href="https://twitter.com/RussKHOU/status/1069742397440081920?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>5:45 p.m. </strong> Texas Gov. Greg Abbott <a href="http://www.khou.com/news/gov-abbott-proclaims-dec-5-day-of-mourning-in-texas-in-honor-of-george-hw-bush/620418793">declares Wednesday as a day of mourning in Texas</a> in honor of President George H.W. Bush.</p><p><strong>4:45 p.m. </strong>President George H.W. Bush's family pay their respects at the U.S. Capitol to end the ceremony.</p><p><strong>4:35 p.m. </strong> Current U.S. Congress and Senate leaders, as well as Vice President Mike Pence and his wife, Karen Pence, pay their respects to President George H.W. Bush and his family after a ceremony at the U.S. Capitol.</p><p><strong>4:34 p.m. </strong>A flower arrangement is placed in front of President George H.W. Bush's casket following a rendition of "America the Beautiful."</p><p><strong>4:10 p.m.</strong> Senate Majority Leader Mitch McConnell, Speaker of the House Paul Ryan and Vice President Mike Pence give tributes to President George H.W. Bush in the U.S. Capitol.</p><p><strong>WATCH: <a href="https://www.khou.com/video/news/nation-world/pence-to-bush-family-thank-you-for-sharing-this-special-man/507-8349953">Pence to Bush family: 'Thank you for sharing this special man'</a></strong></p><strong></strong>        <div class="video"
             data-standalone="false"
             data-model-origin="clipping"
             data-video-url="https://www.wcnc.com/video/news/nation-world/pence-to-bush-family-thank-you-for-sharing-this-special-man/507-8349953"
             data-grid-track="video"
             data-model-captions="http://wusa-download.edgesuite.net/tegnanc/video/8349953/8349953_vtt.vtt"
             data-model-apiresponse="{&quot;Id&quot;:&quot;8349953&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://wusa-vh.akamaihd.net/i/tegnanc/video/8349953/8349953_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2018-12-03T22:32:06Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.wcnc.com/img/resize/wusa-download.edgesuite.net/tegnanc/video/8349953/8349953_Still.jpg&quot;,&quot;Title&quot;:&quot;Pence to Bush family: &#39;Thank you for sharing this special man&#39;&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;nation-world&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;689&quot;,&quot;Captions&quot;:&quot;http://wusa-download.edgesuite.net/tegnanc/video/8349953/8349953_vtt.vtt&quot;}"
             data-autoplay="false"
             data-model-dfpid="32805352"
             data-model-adsize="920x508"
             data-model-gptid="nc-charlotte-WCNC-B3352_DesktopTablet"
             data-model-omnituretag="0"
             data-model-videosplayedcount="1"
             data-model-endslate="jwplayer-related-plugin"
             data-model-embedsbaseurl="https://media.wcnc.com/"
             data-model-related-playlist-id="VGerim2c"
             data-model-related-media-id="o0jFXbB3">
                        <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.wcnc.com/assets/CCT/images/4d6e0754-39aa-4b8d-868b-096e5808b60f/4d6e0754-39aa-4b8d-868b-096e5808b60f_750x422.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "Pence to Bush family: &#39;Thank you for sharing this special man&#39;",
                "description": "Vice President Mike Pence paid his respects to former U.S. President George H.W. Bush in the rotunda of the U.S. Capitol.",
                "thumbnailUrl": "http://wusa-download.edgesuite.net/tegnanc/video/8349953/8349953_Still.jpg",
                "uploadDate": "12/3/2018 10:32:06 PM",
                "duration": "689",
                "contentUrl": "https://www.wcnc.com/video/news/nation-world/pence-to-bush-family-thank-you-for-sharing-this-special-man/507-8349953",
                "embedUrl": "https://media.wcnc.com/embeds/video/8349953/iframe"
                }
            </script>
        </div>

<p><strong>WATCH: <a href="https://www.khou.com/video/news/nation-world/paul-ryan-god-bless-the-41st-president-of-the-united-states/507-8349948">Paul Ryan: 'God Bless the 41st President of the United States'</a></strong></p><strong></strong>        <div class="video"
             data-standalone="false"
             data-model-origin="clipping"
             data-video-url="https://www.wcnc.com/video/news/nation-world/paul-ryan-god-bless-the-41st-president-of-the-united-states/507-8349948"
             data-grid-track="video"
             data-model-captions="http://wusa-download.edgesuite.net/tegnanc/video/8349948/8349948_vtt.vtt"
             data-model-apiresponse="{&quot;Id&quot;:&quot;8349948&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://wusa-vh.akamaihd.net/i/tegnanc/video/8349948/8349948_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2018-12-03T22:23:48Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.wcnc.com/img/resize/wusa-download.edgesuite.net/tegnanc/video/8349948/8349948_Still.jpg&quot;,&quot;Title&quot;:&quot;Paul Ryan: &#39;God Bless the 41st President of the United States&#39;&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;nation-world&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;330&quot;,&quot;Captions&quot;:&quot;http://wusa-download.edgesuite.net/tegnanc/video/8349948/8349948_vtt.vtt&quot;}"
             data-autoplay="false"
             data-model-dfpid="32805352"
             data-model-adsize="920x508"
             data-model-gptid="nc-charlotte-WCNC-B3352_DesktopTablet"
             data-model-omnituretag="0"
             data-model-videosplayedcount="1"
             data-model-endslate="jwplayer-related-plugin"
             data-model-embedsbaseurl="https://media.wcnc.com/"
             data-model-related-playlist-id="VGerim2c"
             data-model-related-media-id="o0jFXbB3">
                        <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.wcnc.com/assets/CCT/images/86dd53c2-1fd2-4d3d-974c-79e7ec740b91/86dd53c2-1fd2-4d3d-974c-79e7ec740b91_750x422.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "Paul Ryan: &#39;God Bless the 41st President of the United States&#39;",
                "description": "House Speaker Paul Ryan delivered remarks at a ceremony honoring George H.W. Bush, who he said was the first president he had the chance to vote for.",
                "thumbnailUrl": "http://wusa-download.edgesuite.net/tegnanc/video/8349948/8349948_Still.jpg",
                "uploadDate": "12/3/2018 10:23:48 PM",
                "duration": "330",
                "contentUrl": "https://www.wcnc.com/video/news/nation-world/paul-ryan-god-bless-the-41st-president-of-the-united-states/507-8349948",
                "embedUrl": "https://media.wcnc.com/embeds/video/8349948/iframe"
                }
            </script>
        </div>

<p><strong>3:58 p.m.</strong> Former dignitaries and friends of President George H.W. Bush, including Colin Powell and James Baker, are seen wiping away tears as they follow the president's casket into the U.S. Capitol.</p><p><strong>2:54 p.m.</strong> President George W. Bush appeared to be holding back tears while listening to "My Country 'Tis of Thee," which includes the line "land where my fathers died." The Bush children just buried their mother Barbara eight months ago. </p><p><strong>2:48 p.m. </strong> Following a 21-gun salute, The Air Force Band played "Hail to the Chief" as President Bush's flag-draped casket was removed from the plane.</p><p><strong>RAW VIDEO: <a href="http://www.khou.com/news/local/remembering-george-h-w-bush/raw-video-president-george-h-w-bush-s-casket-taken-to-u-s-capitol/620355601">President George H.W. Bush's casket taken to U.S. Capitol</a></strong></p><strong></strong>        <div class="video"
             data-standalone="false"
             data-model-origin="upload_autoPublish"
             data-video-url="https://www.wcnc.com/video/news/local/remembering-george-h-w-bush/raw-video-president-george-hw-bushs-casket-taken-to-us-capitol/285-8349952"
             data-grid-track="video"
             data-model-captions="http://khou-download.edgesuite.net/video/8349952/8349952_vtt.vtt"
             data-model-apiresponse="{&quot;Id&quot;:&quot;8349952&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://khou-vh.akamaihd.net/i/video/8349952/8349952_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2018-12-03T22:31:34Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.wcnc.com/img/resize/khou-download.edgesuite.net/video/8349952/8349952_Still.jpg&quot;,&quot;Title&quot;:&quot;RAW VIDEO: President George H.W. Bush&#39;s casket taken to U.S. Capitol&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;local&quot;,&quot;Topic&quot;:&quot;remembering-george-h-w-bush&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;598&quot;,&quot;Captions&quot;:&quot;http://khou-download.edgesuite.net/video/8349952/8349952_vtt.vtt&quot;}"
             data-autoplay="false"
             data-model-dfpid="32805352"
             data-model-adsize="920x508"
             data-model-gptid="nc-charlotte-WCNC-B3352_DesktopTablet"
             data-model-omnituretag="0"
             data-model-videosplayedcount="1"
             data-model-endslate="jwplayer-related-plugin"
             data-model-embedsbaseurl="https://media.wcnc.com/"
             data-model-related-playlist-id="VGerim2c"
             data-model-related-media-id="CNHkSjC5">
                        <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.wcnc.com/assets/KHOU/images/ee21e202-6708-43eb-860f-0d474b3e81d0/ee21e202-6708-43eb-860f-0d474b3e81d0_750x422.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "RAW VIDEO: President George H.W. Bush&#39;s casket taken to U.S. Capitol",
                "description": "President George H.W. Bush is taken from Andrews Air Force Base to the U.S. Capitol where he will lie in state.",
                "thumbnailUrl": "http://khou-download.edgesuite.net/video/8349952/8349952_Thumb.jpg",
                "uploadDate": "12/3/2018 10:31:34 PM",
                "duration": "598",
                "contentUrl": "https://www.wcnc.com/video/news/local/remembering-george-h-w-bush/raw-video-president-george-hw-bushs-casket-taken-to-us-capitol/285-8349952",
                "embedUrl": "https://media.wcnc.com/embeds/video/8349952/iframe"
                }
            </script>
        </div>

<p><strong>2:45 p.m</strong>. Members of the Bush family, former Secretary of State James Baker and his wife Susan have departed Special Air Mission 41. Sully, Bush 41's service dog, is with them. </p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">.<a href="https://twitter.com/NorahODonnell?ref_src=twsrc%5Etfw">@NorahODonnell</a>: George W. Bush talked about that his father knew the mission of the presidency was more than just about George H.W. Bush. It was about the office of the presidency ... Any president must come to the office and strengthen the institution. <a href="https://t.co/kxTRdwjsLU">https://t.co/kxTRdwjsLU</a> <a href="https://t.co/BQj4XMLgvo">pic.twitter.com/BQj4XMLgvo</a></p>— CBS News (@CBSNews) <a href="https://twitter.com/CBSNews/status/1069695690463436800?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>2:22 p.m.</strong> Special Air Mission 41 carrying has just landed at Andrews Air Force Base in Maryland carrying President George H.W. Bush and several members of his family.</p>      <div class="ad ad_border_true ad_position_article_mid3" id="article_mid3_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid3&quot;,&quot;div&quot;:&quot;article_mid3_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;620071262&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;ETUmP6B2tqTQPRWUA5HofUCH&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;8350202&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">Awaiting the arrival of President Bush in Washington. <a href="https://twitter.com/KHOU?ref_src=twsrc%5Etfw">@KHOU</a> <a href="https://t.co/UF4IonhaTC">pic.twitter.com/UF4IonhaTC</a></p>— . (@lencannonKHOU) <a href="https://twitter.com/lencannonKHOU/status/1069689861165195270?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>RAW VIDEO: <a href="http://www.khou.com/news/local/remembering-george-h-w-bush/raw-video-president-george-h-w-bush-arrives-at-joint-base-andrews/620330412">President George H.W. Bush arrives at Joint Base Andrews</a></strong></p>        <div class="video"
             data-standalone="false"
             data-model-origin="upload_autoPublish"
             data-video-url="https://www.wcnc.com/video/news/local/remembering-george-h-w-bush/raw-video-president-george-hw-bush-arrives-at-joint-base-andrews/285-8349938"
             data-grid-track="video"
             data-model-captions="http://khou-download.edgesuite.net/video/8349938/8349938_vtt.vtt"
             data-model-apiresponse="{&quot;Id&quot;:&quot;8349938&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://khou-vh.akamaihd.net/i/video/8349938/8349938_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2018-12-03T22:13:07Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.wcnc.com/img/resize/khou-download.edgesuite.net/video/8349938/8349938_Still.jpg&quot;,&quot;Title&quot;:&quot;RAW VIDEO: President George H.W. Bush arrives at Joint Base Andrews&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;local&quot;,&quot;Topic&quot;:&quot;remembering-george-h-w-bush&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;88&quot;,&quot;Captions&quot;:&quot;http://khou-download.edgesuite.net/video/8349938/8349938_vtt.vtt&quot;}"
             data-autoplay="false"
             data-model-dfpid="32805352"
             data-model-adsize="920x508"
             data-model-gptid="nc-charlotte-WCNC-B3352_DesktopTablet"
             data-model-omnituretag="0"
             data-model-videosplayedcount="1"
             data-model-endslate="jwplayer-related-plugin"
             data-model-embedsbaseurl="https://media.wcnc.com/"
             data-model-related-playlist-id="VGerim2c"
             data-model-related-media-id="WMsqddOF">
                        <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.wcnc.com/assets/KHOU/images/f204e2b5-e1a8-4ea6-b55e-0c44a8c299b6/f204e2b5-e1a8-4ea6-b55e-0c44a8c299b6_750x422.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "RAW VIDEO: President George H.W. Bush arrives at Joint Base Andrews",
                "description": "President George H.W. Bush&#39;s casket arrives at Joint Base Andrews before he is taken to the U.S. Capitol where he will lie in state.",
                "thumbnailUrl": "http://khou-download.edgesuite.net/video/8349938/8349938_Thumb.jpg",
                "uploadDate": "12/3/2018 10:13:07 PM",
                "duration": "88",
                "contentUrl": "https://www.wcnc.com/video/news/local/remembering-george-h-w-bush/raw-video-president-george-hw-bush-arrives-at-joint-base-andrews/285-8349938",
                "embedUrl": "https://media.wcnc.com/embeds/video/8349938/iframe"
                }
            </script>
        </div>

<p><strong>2:10 p.m. </strong>The hearse that will carry President Bush to the nation's capital has arrived at Andrews Air Force Base. </p><p><strong>11:10 a.m.</strong>- Special Air Mission 41 is leaving Ellington Field en route to Joint Base Andrews in Maryland.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">Special Air Mission 41 is leaving Ellington Field en route to Joint Base Andrews in Maryland. <a href="https://t.co/7oyc6rzEre">pic.twitter.com/7oyc6rzEre</a></p>— Josh Marshall (@JoshKHOU) <a href="https://twitter.com/JoshKHOU/status/1069639450240720897?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>11 a.m.</strong> - We caught a glimpse of Sully with the rest of the family loading on to Special Air Mission 41.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">Caught a glimpse of Sully with the rest of the family loading on to Special Air Mission 41 <a href="https://twitter.com/hashtag/HTownRush?src=hash&ref_src=twsrc%5Etfw">#HTownRush</a> <a href="https://twitter.com/hashtag/khou11?src=hash&ref_src=twsrc%5Etfw">#khou11</a> <a href="https://t.co/jtAVHi7H9V">pic.twitter.com/jtAVHi7H9V</a></p>— Janel Forte (@JanelKHOU) <a href="https://twitter.com/JanelKHOU/status/1069637238227652609?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>10:55 a.m. </strong>President George W. Bush, former First Lady Laura Bush, Neil Bush and other members of the family stand in silence as Bush 41 is moved to Special Air Mission 41. </p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.wcnc.com/assets/KHOU/images/620120372/620120372_750x422.jpg" alt="bush family ellington_1543858468665.jpg.jpg" />
            <noscript>
                <img class="image__image" src="https://media.wcnc.com/assets/KHOU/images/620120372/620120372_750x422.jpg" alt="bush family ellington_1543858468665.jpg.jpg" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">President George W. Bush, former First Lady Laura Bush, Neil Bush and other members of the family stand in silence as Bush 41 is moved to Special Air Mission 41.</div>
<p><strong>10:50 a.m.</strong> - The presidential anthem, "Hail to the Chief" plays as cannons fire. A military honor guard holds a casket draped in the U.S. flag, as the family and friends of President George H.W. Bush watch.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">The presidential anthem, "Hail to the Chief" plays as cannons fire. A military honor guard holds a casket draped in the U.S. flag, as the family and friends of President George H.W. Bush watch. <a href="https://twitter.com/hashtag/Bush43?src=hash&ref_src=twsrc%5Etfw">#Bush43</a> is on the tarmac, his wife Laura, by his side.<a href="https://t.co/zfCscbOENS">https://t.co/zfCscbOENS</a></p>— KHOU 11 News Houston (@KHOU) <a href="https://twitter.com/KHOU/status/1069635178757349377?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">HAPPENING NOW: Ceremony for <a href="https://twitter.com/GeorgeHWBush?ref_src=twsrc%5Etfw">@GeorgeHWBush</a> beginning at Ellington Field prior to departing for the Capitol. <a href="https://twitter.com/hashtag/khou11?src=hash&ref_src=twsrc%5Etfw">#khou11</a> <a href="https://twitter.com/hashtag/HTownRush?src=hash&ref_src=twsrc%5Etfw">#HTownRush</a> <a href="https://t.co/NsGCAvWB67">pic.twitter.com/NsGCAvWB67</a></p>— Janel Forte (@JanelKHOU) <a href="https://twitter.com/JanelKHOU/status/1069635795584278528?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>10:45 a.m.</strong> - President Bush's procession arrives at Ellington Air Force Base.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="et">Ellington Field is silent. <a href="https://t.co/vflmbi7WI5">pic.twitter.com/vflmbi7WI5</a></p>— Josh Marshall (@JoshKHOU) <a href="https://twitter.com/JoshKHOU/status/1069633881194803200?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">Motorcade pulling on the tarmac at Ellington Field. <a href="https://t.co/gy5HiqWiyo">pic.twitter.com/gy5HiqWiyo</a></p>— Josh Marshall (@JoshKHOU) <a href="https://twitter.com/JoshKHOU/status/1069632745184395266?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">Honor Guard snaps to attention. Houston’s President arrives. <a href="https://t.co/Z7sONRUjO7">pic.twitter.com/Z7sONRUjO7</a></p>— Josh Marshall (@JoshKHOU) <a href="https://twitter.com/JoshKHOU/status/1069633406307364864?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>10:20 a.m.</strong> - Some 300 dignitaries, family and friends will participate in a brief ceremony before the casket carrying President George Bush board Air Force One, which is renamed Special Air Mission 41 for today's historic flight to Washington D.C.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">ONCE AT <a href="https://twitter.com/hashtag/EllingtonField?src=hash&ref_src=twsrc%5Etfw">#EllingtonField</a>:::: 300 dignitaries, family and friends will participate in a short ceremony before the casket carrying the remains of President George H.W. Bush board <a href="https://twitter.com/hashtag/AirForceOne?src=hash&ref_src=twsrc%5Etfw">#AirForceOne</a> which is renamed <a href="https://twitter.com/hashtag/SpecialAirMission41?src=hash&ref_src=twsrc%5Etfw">#SpecialAirMission41</a> for today's historical flight to Washington D.C.</p>— KHOU 11 News Houston (@KHOU) <a href="https://twitter.com/KHOU/status/1069626826354540545?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>10:15 a.m.</strong> - The motorcade escorting President Bush will turn off the 610 Loop for 45 S as it makes its way toward Ellington.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/TRAFFICALERT?src=hash&ref_src=twsrc%5Etfw">#TRAFFICALERT</a>::: The motorcade escorting President George H.W. Bush is about to turn off of the 610 Loop for 45 S as it makes its way toward <a href="https://twitter.com/hashtag/EllingtonField?src=hash&ref_src=twsrc%5Etfw">#EllingtonField</a>.</p>— KHOU 11 News Houston (@KHOU) <a href="https://twitter.com/KHOU/status/1069625246398013442?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>10:10 a.m.</strong> - Motorists along the freeway are stopping to take photos as Bush 41's motorcade passes by.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">People are stopping on the freeway in <a href="https://twitter.com/hashtag/Houston?src=hash&ref_src=twsrc%5Etfw">#Houston</a> as the motorcade goes by... <a href="https://twitter.com/hashtag/remembering41?src=hash&ref_src=twsrc%5Etfw">#remembering41</a> <a href="https://twitter.com/hashtag/bush41?src=hash&ref_src=twsrc%5Etfw">#bush41</a> <a href="https://twitter.com/hashtag/htownrush?src=hash&ref_src=twsrc%5Etfw">#htownrush</a> <a href="https://twitter.com/hashtag/hounews?src=hash&ref_src=twsrc%5Etfw">#hounews</a> <a href="https://twitter.com/hashtag/khou11?src=hash&ref_src=twsrc%5Etfw">#khou11</a> <a href="https://t.co/OaP7UuicRS">pic.twitter.com/OaP7UuicRS</a></p>— Tiffany Craig KHOU (@TiffanyKHOU) <a href="https://twitter.com/TiffanyKHOU/status/1069624459282341889?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>9:55 a.m.</strong> - Motorcade escorting the remains of President George H.W. Bush is moving along the 610 Loop at Highway 59 as it makes its way toward Ellington Field. Expect traffic delays as Houston police help shut down traffic along the way.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/HappeningNow?src=hash&ref_src=twsrc%5Etfw">#HappeningNow</a>::: Motorcade that is escorting the remains of President George H.W. Bush is moving along the 610 Loop at Highway 59 as it makes its way toward <a href="https://twitter.com/hashtag/EllingtonField?src=hash&ref_src=twsrc%5Etfw">#EllingtonField</a> Expect traffic delays as <a href="https://twitter.com/houstonpolice?ref_src=twsrc%5Etfw">@houstonpolice</a> helps to shutdown traffic in the direction of travel.</p>— KHOU 11 News Houston (@KHOU) <a href="https://twitter.com/KHOU/status/1069620476576759810?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">The motorcade route for the procession from the funeral home in SW <a href="https://twitter.com/hashtag/HOU?src=hash&ref_src=twsrc%5Etfw">#HOU</a> to <a href="https://twitter.com/hashtag/EllingtonField?src=hash&ref_src=twsrc%5Etfw">#EllingtonField</a> was not publicly shared ahead of today's escort. Many drivers are slowing as the hearse, with a presidential seal along the side panel, moves through <a href="https://twitter.com/hashtag/Houston?src=hash&ref_src=twsrc%5Etfw">#Houston</a>. <a href="https://twitter.com/hashtag/Remembering41?src=hash&ref_src=twsrc%5Etfw">#Remembering41</a></p>— KHOU 11 News Houston (@KHOU) <a href="https://twitter.com/KHOU/status/1069621388477120513?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>9:40 a.m.</strong> - President Bush's motorcade is traveling from the Galleria area to Ellington Air Force Base.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/HappeningNow?src=hash&ref_src=twsrc%5Etfw">#HappeningNow</a>::: Motorcade for President George H.W. Bush is travelling through Houston, from Galleria area to Ellington Field. <a href="https://twitter.com/hashtag/KHOU11?src=hash&ref_src=twsrc%5Etfw">#KHOU11</a> is live-streaming on-air, on it's app and online. <a href="https://twitter.com/hashtag/Remembering41?src=hash&ref_src=twsrc%5Etfw">#Remembering41</a></p>— KHOU 11 News Houston (@KHOU) <a href="https://twitter.com/KHOU/status/1069617717731356673?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>9:35 a.m. </strong>- Procession departs funeral home as motorcade heads to Ellington Air Force Base.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">HAPPENING NOW: a moving moment... surrounded by members of his family, President <a href="https://twitter.com/GeorgeHWBush?ref_src=twsrc%5Etfw">@GeorgeHWBush</a> casket just carried into the hearse. His body will now be moved in a motorcade to Ellington Field. <a href="https://twitter.com/hashtag/Khou11?src=hash&ref_src=twsrc%5Etfw">#Khou11</a> <a href="https://twitter.com/hashtag/HTownRush?src=hash&ref_src=twsrc%5Etfw">#HTownRush</a> <a href="https://twitter.com/hashtag/remembering41?src=hash&ref_src=twsrc%5Etfw">#remembering41</a> <a href="https://t.co/1l5tvXo6Iv">pic.twitter.com/1l5tvXo6Iv</a></p>— Michelle Choi (@MichelleKHOU) <a href="https://twitter.com/MichelleKHOU/status/1069617495869399046?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">Members of the President’s secret service detail were honorary pallbearers this morning as his body was carried from the funeral home. The motorcade is now headed for Ellington Air Force Base <a href="https://t.co/SKsAFJmUWE">pic.twitter.com/SKsAFJmUWE</a></p>— Lisa Hernandez (@LisaKHOU) <a href="https://twitter.com/LisaKHOU/status/1069618561734361089?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>9:30 a.m. </strong>Sully looked sad and somber as he escorted his master's casket out of the Lewis & Sons funeral home. </p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.wcnc.com/assets/KHOU/images/620090839/620090839_750x422.jpg" alt="casket sully 12-3_1543855421354.JPG.jpg" />
            <noscript>
                <img class="image__image" src="https://media.wcnc.com/assets/KHOU/images/620090839/620090839_750x422.jpg" alt="casket sully 12-3_1543855421354.JPG.jpg" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">Sully looked sad and somber as he escorted his master&#39;s casket out of the Lewis &amp; Sons funeral home.</div>
    <div class="image__credit">Homer, Michelle</div>
<p><strong>9:25 a.m.</strong> - Members of Bush family just arrived at Lewis & Sons funeral home here in <a href="https://twitter.com/hashtag/Houston?src=hash&ref_src=twsrc%5Etfw">#Houston</a>, where the flag-draped casket of President George H. W. Bush will be moved by motorcade.</p>                                <div style="text-align: center">
<div class="iframe">
    <iframe height="310" width="360" src="https://www.wcnc.com/embeds/template/views/modules/datasphere-ad-article/datasphere-ad-article.cshtml" style="border: 2px solid #e6e6e6; padding-left: 20px; padding-top: 20px;"></iframe>
</div> 
                                </div>
<div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">Members of Bush family just arrived at Lewis & Sons funeral home here in <a href="https://twitter.com/hashtag/Houston?src=hash&ref_src=twsrc%5Etfw">#Houston</a>, where body of the late President <a href="https://twitter.com/GeorgeHWBush?ref_src=twsrc%5Etfw">@GeorgeHWBush</a> will be moved by motorcade. That’s the hearse w/ presidential seal, we saw son Neil, and his service dog, Sully. <a href="https://twitter.com/hashtag/khou11?src=hash&ref_src=twsrc%5Etfw">#khou11</a> <a href="https://twitter.com/hashtag/HTownRush?src=hash&ref_src=twsrc%5Etfw">#HTownRush</a> <a href="https://twitter.com/hashtag/Remembering41?src=hash&ref_src=twsrc%5Etfw">#Remembering41</a> <a href="https://t.co/EktSV6qfe2">pic.twitter.com/EktSV6qfe2</a></p>— Michelle Choi (@MichelleKHOU) <a href="https://twitter.com/MichelleKHOU/status/1069615368262475778?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>8:50 a.m.</strong> - Members of the Secret Service Bush Protective Division will serve as pallbearers.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">For this first movement in Houston in the state funeral of President George H. W. Bush, members of the current <a href="https://twitter.com/SecretService?ref_src=twsrc%5Etfw">@SecretService</a> Bush Protective Division will serve as honorary pallbearers. <a href="https://twitter.com/hashtag/Remembering41?src=hash&ref_src=twsrc%5Etfw">#Remembering41</a></p>— Jim McGrath (@jgm41) <a href="https://twitter.com/jgm41/status/1069604301281071104?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>9:25 a.m.</strong> - Flags are flying at half staff at the George Bush Presidential Library in College Station Monday morning.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="en">Flags fly at half staff <a href="https://twitter.com/Bush41Library?ref_src=twsrc%5Etfw">@Bush41Library</a>. Cold, crisp and windy day. <a href="https://twitter.com/hashtag/KHOU11?src=hash&ref_src=twsrc%5Etfw">#KHOU11</a> <a href="https://twitter.com/hashtag/Weather?src=hash&ref_src=twsrc%5Etfw">#Weather</a> <a href="https://twitter.com/hashtag/HTownRush?src=hash&ref_src=twsrc%5Etfw">#HTownRush</a> <a href="https://twitter.com/hashtag/Bush41?src=hash&ref_src=twsrc%5Etfw">#Bush41</a> <a href="https://t.co/qnrs6uWUaV">pic.twitter.com/qnrs6uWUaV</a></p>— Shern-Min Chow 🙋🏻 (@ShernMinKHOU) <a href="https://twitter.com/ShernMinKHOU/status/1069613314886574080?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>7:50 a.m.</strong> - Former President George H.W. Bush will be carried to his final resting place wearing socks that pay tribute to his lifetime of service, starting as an 18-year-old naval aviator in war. That legacy is now being carried, in part, by the brave, selfless men and women aboard the U.S.S. George H.W. Bush aircraft carrier. </p><div class="article__embed">
    <blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">The 41st President will be carried to his final rest wearing socks that pay tribute to his lifetime of service, starting as an 18 year-old naval aviator in war. That legacy is now being carried, in part, by the brave, selfless men and women aboard <a href="https://twitter.com/CVN77_GHWB?ref_src=twsrc%5Etfw">@CVN77_GHWB</a>. <a href="https://twitter.com/hashtag/Remembering41?src=hash&ref_src=twsrc%5Etfw">#Remembering41</a> <a href="https://t.co/OabtK756fO">pic.twitter.com/OabtK756fO</a></p>— Jim McGrath (@jgm41) <a href="https://twitter.com/jgm41/status/1069589249966645248?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>7:20 a.m.</strong> - A beautiful look at Air Force One Special Mission 41 during this morning's sunrise at Ellington Air Force Base.</p><div class="article__embed">
    <blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Air Force One Special Mission 41 at sunrise. Ellington Field <a href="https://t.co/Q1R6LY9p1X">pic.twitter.com/Q1R6LY9p1X</a></p>— Michele Scarantino (@scarantino19) <a href="https://twitter.com/scarantino19/status/1069581596083331072?ref_src=twsrc%5Etfw">December 3, 2018</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>7:30 a.m.</strong> - President George H.W. Bush served just one term, but he left a lasting impact in those four years. KHOU 11 News Anchor Ron Trevino connects the dots on his presidency and what made it such a key part of our nation's history.</p><p><strong>CONNECT THE DOTS: <a href="http://www.khou.com/news/politics/george-h-w-bush/connect-the-dots-lasting-impact-of-bush-41-s-one-term-presidency/620030941">Lasting impact of Bush 41's one term presidency</a></strong></p>        <div class="video"
             data-standalone="false"
             data-model-origin="clipping"
             data-video-url="https://www.wcnc.com/video/news/politics/george-h-w-bush/connect-the-dots-lasting-impact-of-bush-41s-one-term-presidency/285-8349586"
             data-grid-track="video"
             data-model-captions="http://khou-download.edgesuite.net/video/8349586/8349586_vtt.vtt"
             data-model-apiresponse="{&quot;Id&quot;:&quot;8349586&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://khou-vh.akamaihd.net/i/video/8349586/8349586_,350,640,1000,2000,.mp4.csmil/master.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2018-12-03T13:30:45Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://www.wcnc.com/img/resize/khou-download.edgesuite.net/video/8349586/8349586_Still.jpg&quot;,&quot;Title&quot;:&quot;CONNECT THE DOTS: Lasting impact of Bush 41&#39;s one term presidency&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;politics&quot;,&quot;Topic&quot;:&quot;george-h-w-bush&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;63&quot;,&quot;Captions&quot;:&quot;http://khou-download.edgesuite.net/video/8349586/8349586_vtt.vtt&quot;}"
             data-autoplay="false"
             data-model-dfpid="32805352"
             data-model-adsize="920x508"
             data-model-gptid="nc-charlotte-WCNC-B3352_DesktopTablet"
             data-model-omnituretag="0"
             data-model-videosplayedcount="1"
             data-model-endslate="jwplayer-related-plugin"
             data-model-embedsbaseurl="https://media.wcnc.com/"
             data-model-related-playlist-id="VGerim2c"
             data-model-related-media-id="MRCbHE7q">
                        <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__ratio-enforcer">
                            <div class="video__ratio-enforced" data-aspect-ratio>
                                <div class="video__teaser">
                                    <img class="video__thumbnail" data-asset-fallback="default" data-lazy-loader="https://media.wcnc.com/assets/KHOU/images/8e3001b7-23c9-4481-99df-555f60771f3b/8e3001b7-23c9-4481-99df-555f60771f3b_750x422.jpg" />
                                    <div class="video__button video__button_play"></div>
                                </div>
                                <div class="video__player-container">
                                    <div class="video__player"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "VideoObject",
                "name": "CONNECT THE DOTS: Lasting impact of Bush 41&#39;s one term presidency",
                "description": "President George H.W. Bush served just one term, but he left a lasting impact in those four years. Ron Trevino connects the dots on his presidency and what made it such a key part of our nation&#39;s history.",
                "thumbnailUrl": "http://khou-download.edgesuite.net/video/8349586/8349586_Thumb.jpg",
                "uploadDate": "12/3/2018 1:30:45 PM",
                "duration": "63",
                "contentUrl": "https://www.wcnc.com/video/news/politics/george-h-w-bush/connect-the-dots-lasting-impact-of-bush-41s-one-term-presidency/285-8349586",
                "embedUrl": "https://media.wcnc.com/embeds/video/8349586/iframe"
                }
            </script>
        </div>

<p><strong>MORE ON PRESIDENT GEORGE H.W. BUSH:</strong></p><p><strong><a href="https://www.khou.com/article/news/nation-world/hoping-to-see-robin-the-loss-that-forever-changed-former-president-george-hw-bush/285-620015170">Hoping to see Robin: The loss that forever changed former president George H.W. Bush</a></strong></p><p><strong><a href="https://www.khou.com/article/news/politics/george-h-w-bush/president-george-hw-bushs-socks-pay-tribute-to-his-lifetime-of-service/285-620040529">President George H.W. Bush's socks pay tribute to his lifetime of service</a></strong></p><p><strong><a href="https://www.khou.com/article/news/politics/george-h-w-bush/george-hw-bushs-legacy-lives-on-at-houston-airport-named-after-him/285-619965236" target="_blank">George H.W. Bush's legacy lives on at Houston airport named after him</a></strong></p><p><strong><a href="https://www.khou.com/article/news/politics/george-h-w-bush/mission-complete-george-hw-bushs-service-dog-spends-moment-with-41st-presidents-casket/285-619930566" target="_blank">George H.W. Bush's service dog spends moment with 41st president's casket</a></strong></p><p><strong><a href="https://www.khou.com/article/news/nation-world/george-bushs-last-day-started-with-three-eggs-ended-with-i-love-you/507-619889923" target="_blank">George Bush's last day started with three eggs, ended with 'I love you'</a></strong></p><p><strong><a href="https://www.khou.com/article/news/end-of-an-era-george-hw-bush-photographer-remembers-capturing-iconic-family-moments/269-619428472" target="_blank">George H.W. Bush photographer remembers capturing iconic family moments</a></strong></p>                    <div class="copyright">&#169; 2018 KHOU</div>

        </div>
    </div>
        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.wcnc.com/article/news/politics/george-h-w-bush/live-blog-president-trump-first-lady-pay-respects-to-president-bush-at-us-capitol/285-620071262" class="taboola"></div>

    </div>
</div>
                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <div class="sticky-sharing__icon sticky-sharing__icon_type-facebook"></div>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                            <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                
                                                <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;620071262&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                </div>
                                            </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>

            </div>
        </div>
            <div class="page__footer">
<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/NBCCharlotte">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=@WCNC">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/terms">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy">Your California Privacy Notice</a></li>
                <li class="footer__item"><a class="footer__link" href="/adchoices">Ad Choices</a></li>
                        <li class="footer__item"><a class="footer__link" href="http://content.wcnc.com/document_dev/2018/07/25/CharlotteNC_EEO_Public_File2017_2018_16971418_ver1.0.pdf">EEO Public File Report</a></li>
                        <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file">FCC Online Public Inspection File </a></li>
                        <li class="footer__item"><a class="footer__link" href="/closed-captioning">Closed Captioning Procedures</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2018 WCNC-TV. All Rights Reserved.
        </div>
    </div>
</div>
      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        <script src="/scripts/require-2.3.3.min.js"></script>
        <script>

        (function() {
            var modules = [
                'error',
                'page',
                'grid',
                'desktop-header',
                'toolbar',
                'weather-summary',
                'navigation',
                'video',
                'throbber',
                'utils',
                'fitted-headline',
                'forecast',
                'article',
                'continuous-scroll',
                'sharing',
                'gallery',
                'radar-gallery',
                'forecast',
                'article-crosspromo',
                'featured-videos',
                'chapter-slider',
                'pollen',
                'olympics-live-stream',
                'three-day-outlook',
                'current-weather',
                'search-results',
                'tracking',
                'chapter-progress',
                'progress',
                'countdown-clock',
                'longform-explore',
                'media-gallery',
                'social-sharing',
                'weather-alerts',
                'weather-interactive-radar',
                'closings',
                'tealium',
                'alert-bar',
                'cookie',
                'sticky-sharing',
                'live-indicator',
                'sharethrough',
                'taboola',
                'elections',
                'just-for-you',
                'just-for-you-li',
                'olympics-tv-listings',
                'headline-list-with-abstract',
                'text-only-headline-list',
                'story-snapshot-with-abstract',
                'snapshot',
                'story-snapshot',
                'special-content-headline-list',
                'notfound',
                'linked-image',
                'article-recirculation',
                'linked-image-with-title',
                'newsletter-signup',
                'linked-image-with-title',
                'newsletter-signup-multiple',
                'live-videos',
                'breaking-news',
                'weather-alerts',
                'closings',
                'media-gallery-alt',
                'alert-center-menu',
                'trending-list',
                'toc',
                'featured-radars',
                'searchbox',
                'hot-races',
                'recirculation',
                'photo',
                'video-youtube'
            ];
            require.config({
                'baseUrl': '/',
                'deps': modules,
                'waitSeconds': 30,
                'bundles': {
                    'modules': modules
                },
                'paths': {
                    'jquery': 'scripts/jquery-3.1.1.min',
                    'jwplayer': 'content/player/jwplayer.js?version=2.29.0',
                    'modules': 'Views/dist/scripts/modules.min.js?version=2.29.0',
                    'facebook': 'https://connect.facebook.net/en_US/all',
                    'twitter': 'https://platform.twitter.com/widgets',
                    'slick': 'content/libs/slick/slick.min',
                    'dotdotdot': 'content/libs/dotdotdot/jquery.dotdotdot.min',
                    'jqueryui': 'Views/lib/jquery-ui/jquery-ui.min',
                    'comscore': 'content/libs/comscore/comscore.min',
                    'stickyfill': 'content/libs/stickyfill/stickyfill.min',
                    'youtube': 'https://www.youtube.com/iframe_api?noext'
                },
                'shim': {
                    'facebook': {
                        'exports': 'FB'
                    },
                    'twitter': {
                        'exports': 'twttr'
                    },
                    'youtube': {
                        'exports': 'YT'
                    },
                    'jwplayer': ['jquery'],
                    'jqueryui': {
                        'deps': ['jquery']
                    },
                    'slick': ['jquery'],
                    'dotdotdot': ['jquery']
                }
            });
        })();
        </script>
                    <script type="text/javascript">
                        console.log('ttaboola-in-script');
                        window._taboola = window._taboola || [];
                        _taboola.push({ home: 'auto' });
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)) {
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'),
                            document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/tegna-network1/loader.js',
                            'tb_loader_script');
                        if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
                    </script>

        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    </body>
</html>
